
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/ocamer.com\/actualites\/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo\/6234?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>

        <!--noptimize-->
        <script type="text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script> 
        <!--/noptimize--> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://ocamer.com/en/sports/football-professional-semengue-contrarie-les-plans-de-samuel-etoo/6240" hreflang="en" />
<link rel="alternate" href="https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234" hreflang="fr" />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Football Professionnel : Semengue contrarie les plans de Samuel Eto&#039;o</title><link rel="preload" as="image" imagesrcset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645266195987.jpg?fit=1024%2C1024&amp;ssl=1" imagesizes="(max-width: 768px) 100vw, 768px" /><link rel="preload" as="font" href="https://ocamer.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.2" type="font/woff2" crossorigin="anonymous" />
	<meta name="description" content="Général Pierre Semengue rejette sa nomination au poste de Président du Comité Transitoire du Football Professionnel (CTFP) et exige la réhabilitation de la Ligue de Football Professionnel du Cameroun (LFPC)." />
	<link rel="canonical" href="https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:locale:alternate" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Football Professionnel : Semengue contrarie les plans de Samuel Eto&#039;o" />
	<meta property="og:description" content="Général Pierre Semengue rejette sa nomination au poste de Président du Comité Transitoire du Football Professionnel (CTFP) et exige la réhabilitation de la Ligue de Football Professionnel du Cameroun (LFPC)." />
	<meta property="og:url" content="https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234" />
	<meta property="og:site_name" content="ÔCamer.com" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=100072608585618" />
	<meta property="article:published_time" content="2022-02-19T10:25:26+00:00" />
	<meta property="article:modified_time" content="2022-02-19T10:25:42+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645266195987.jpg?fit=%2C&amp;ssl=1" />
	<meta name="twitter:creator" content="@Ocamer_com" />
	<meta name="twitter:site" content="@Ocamer_com" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Rachel M" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ocamer.com/#organization","name":"OCamer.com","url":"https://ocamer.com/","sameAs":["https://www.facebook.com/profile.php?id=100072608585618","https://twitter.com/Ocamer_com"],"logo":{"@type":"ImageObject","@id":"https://ocamer.com/#logo","inLanguage":"fr-FR","url":"https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-2.png?fit=309%2C70&ssl=1","contentUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-2.png?fit=309%2C70&ssl=1","width":309,"height":70,"caption":"OCamer.com"},"image":{"@id":"https://ocamer.com/#logo"}},{"@type":"WebSite","@id":"https://ocamer.com/#website","url":"https://ocamer.com/","name":"ÔCamer.com","description":"Ô Cameroun, Berceau de Nos Ancêtres","publisher":{"@id":"https://ocamer.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ocamer.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234#primaryimage","inLanguage":"fr-FR","url":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645266195987.jpg?fit=%2C&ssl=1","contentUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645266195987.jpg?fit=%2C&ssl=1"},{"@type":"WebPage","@id":"https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234#webpage","url":"https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234","name":"Football Professionnel : Semengue contrarie les plans de Samuel Eto'o","isPartOf":{"@id":"https://ocamer.com/#website"},"primaryImageOfPage":{"@id":"https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234#primaryimage"},"datePublished":"2022-02-19T10:25:26+00:00","dateModified":"2022-02-19T10:25:42+00:00","description":"Général Pierre Semengue rejette sa nomination au poste de Président du Comité Transitoire du Football Professionnel (CTFP) et exige la réhabilitation de la Ligue de Football Professionnel du Cameroun (LFPC).","breadcrumb":{"@id":"https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234"]}]},{"@type":"BreadcrumbList","@id":"https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://ocamer.com/"},{"@type":"ListItem","position":2,"name":"Football Professionnel : Semengue contrarie les plans de Samuel Eto&rsquo;o"}]},{"@type":"Article","@id":"https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234#article","isPartOf":{"@id":"https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234#webpage"},"author":{"@id":"https://ocamer.com/#/schema/person/375eb00b74bf2d8d5ad830c268e4a37e"},"headline":"Football Professionnel : Semengue contrarie les plans de Samuel Eto&rsquo;o","datePublished":"2022-02-19T10:25:26+00:00","dateModified":"2022-02-19T10:25:42+00:00","mainEntityOfPage":{"@id":"https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234#webpage"},"wordCount":200,"commentCount":0,"publisher":{"@id":"https://ocamer.com/#organization"},"image":{"@id":"https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645266195987.jpg?fit=%2C&ssl=1","keywords":["CTFP","Général Semengue","LFPC"],"articleSection":["Actualités","Sport"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234#respond"]}]},{"@type":"Person","@id":"https://ocamer.com/#/schema/person/375eb00b74bf2d8d5ad830c268e4a37e","name":"Rachel M","image":{"@type":"ImageObject","@id":"https://ocamer.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=96&d=mm&r=g","caption":"Rachel M"},"sameAs":["https://ocamer.com"],"url":"https://ocamer.com/author/rachel-m"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; Flux" href="https://ocamer.com/feed" />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; Flux des commentaires" href="https://ocamer.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; Football Professionnel : Semengue contrarie les plans de Samuel Eto&rsquo;o Flux des commentaires" href="https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ocamer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<style id='debloat-wp-block-library-css'>@charset "UTF-8";:where(.wp-block-columns.has-background){padding:1.25em 2.375em;}h1,h2,h3,h4,h5,h6{overflow-wrap:break-word;}.wp-block-image{margin:0 0 1em;}.wp-block-image img{vertical-align:bottom;}.wp-block-image:not(.is-style-rounded)>a,.wp-block-image:not(.is-style-rounded) img{border-radius:inherit;}.wp-block-image figure{margin:0;}ol,ul{overflow-wrap:break-word;}p{overflow-wrap:break-word;}:where(p.has-text-color:not(.has-link-color)) a{color:inherit;}:root{--wp--preset--font-size--normal:16px;--wp--preset--font-size--huge:42px;}html :where(.has-border-color){border-style:solid;}html :where([style*=border-width]){border-style:solid;}html :where(img){height:auto;max-width:100%;}</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" media="print" href="https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" onload="this.media='all'"/>
<link rel="stylesheet" id="wp-mediaelement-css" media="print" href="https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css" onload="this.media='all'"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id="ctct_form_styles-css" media="all">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</style>
<style id="contact-form-7-css" media="all">.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;width:1px;margin:-1px;padding:0;border:0;word-wrap:normal!important}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output,.wpcf7 form.payment-required .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7-spinner{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}form.submitting .wpcf7-spinner{visibility:visible}.wpcf7-spinner::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7-spinner::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<style id='debloat-smartmag-core-css'>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</style>
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #176d00;
--c-main-rgb: 23,109,0;
--text-font: "Libre Franklin", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--body-font: "Libre Franklin", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--title-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--text-h-font: var(--h-font);
--title-size-m: 19px;
--main-width: 1170px;
--c-p-meta-icons: var(--c-main); }
.smart-head-main { --c-shadow: rgba(0,0,0,0.05); }
.smart-head-main .smart-head-mid { --head-h: 100px; border-top-width: 4px; border-bottom-width: 2px; border-bottom-color: #c50002; }
.smart-head-main .smart-head-bot { border-top-width: 1px; }
.navigation-main .menu > li > a { font-size: 16px; text-transform: uppercase; }
.navigation-main { --nav-items-space: 16px; }
.s-light .navigation-main { --c-nav: #c50002; --c-nav-hov: #176d00; }
.smart-head-mobile .smart-head-mid { border-top-width: 4px; border-top-color: var(--c-main); }
.navigation-small .menu > li > a { letter-spacing: -0.01em; }
.smart-head-main { --c-hamburger: #c50002; }
.smart-head-main .offcanvas-toggle:hover { --c-hamburger: #176d00; }
.smart-head-main .offcanvas-toggle { transform: scale(0.85); }
.main-footer .upper-footer { background-color: #00171e; }
.main-footer .lower-footer { background-color: #e5e5e5; }
.lower-footer { color: #212121; }
.l-post { --media-radius: 3px; }
.cat-labels .category { font-size: 10px; border-radius: 2px; }
.cat-labels-overlay { margin-top: 6px; margin-left: 6px; }
.post-meta-single .meta-item, .post-meta-single .text-in { font-weight: 500; }
.the-post-header .post-meta .post-title { line-height: 1.2; }
.site-s-light .entry-content { color: #2d2d2d; }
.post-share-b .service { line-height: 36px; background-color: var(--c-main); }
@media (min-width: 1200px) { .s-head-modern-a .post-title { font-size: 39px; } }
@media (min-width: 940px) and (max-width: 1200px) { .navigation-main .menu > li > a { font-size: calc(10px + (16px - 10px) * .7); } }


</style>
<style id='debloat-magnific-popup-css'>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</style>
<style id='debloat-smartmag-icons-css'>@font-face{font-family:"ts-icons";src:url("https://ocamer.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.2") format("woff2"),url("https://ocamer.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff?v2.2") format("woff"),url("https://ocamer.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.ttf?v2.2") format("truetype"),url("https://ocamer.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.svg?v2.2#ts-icons") format("svg");font-weight:normal;font-style:normal;}.tsi{display:inline-block;font:normal normal normal 14px/1 ts-icons;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.tsi-spin{-webkit-animation:tsi-spin 2s infinite linear;animation:tsi-spin 2s infinite linear;}@-webkit-keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg);}}@keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg);}}.tsi-clock:before{content:"";}.tsi-search:before{content:"";}.tsi-envelope-o:before{content:"";}.tsi-times:before{content:"";}.tsi-home:before{content:"";}.tsi-chevron-left:before{content:"";}.tsi-share:before{content:"";}.tsi-chevron-down:before{content:"";}.tsi-twitter:before{content:"";}.tsi-facebook:before{content:"";}.tsi-pinterest:before{content:"";}.tsi-linkedin:before{content:"";}.tsi-comment-o:before{content:"";}.tsi-youtube-play:before{content:"";}.tsi-instagram:before{content:"";}.tsi-tumblr:before{content:"";}.tsi-pinterest-p:before{content:"";}.tsi-whatsapp:before{content:"";}.tsi-reddit-alien:before{content:"";}</style>
<style id="smart-mag-child-css" media="all">/*
Theme Name: Ocamer.com
Theme URI: https://OCamer.com/
Description: Ô Cameroun, Berceau de Nos Ancêtres
Author: Ocamer
Author URI: https://ocamer.com
Template: smart-mag
Version: 1.1
*/</style>
<style id="smartmag-gfonts-custom-css" media="all">@font-face{font-family:"Libre Franklin";font-weight:400;font-style:normal;src:local('Libre Franklin'),local('LibreFranklin-Regular'),url(//ocamer.com/wp-content/uploads/sgf-css/jizDREVItHgc8qDIbSTKq4XkRiUf2zcZiVbJ.woff2) format('woff2'),url(//ocamer.com/wp-content/uploads/sgf-css/jizDREVItHgc8qDIbSTKq4XkRiUf2zE.woff) format('woff');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:"Libre Franklin";font-weight:500;font-style:normal;src:local('Libre Franklin Medium'),local('LibreFranklin-Medium'),url(//ocamer.com/wp-content/uploads/sgf-css/jizAREVItHgc8qDIbSTKq4XkRi3s-CI0q1vjitOh.woff2) format('woff2'),url(//ocamer.com/wp-content/uploads/sgf-css/jizAREVItHgc8qDIbSTKq4XkRi3s-CI0q10.woff) format('woff');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:"Libre Franklin";font-weight:600;font-style:normal;src:local('Libre Franklin SemiBold'),local('LibreFranklin-SemiBold'),url(//ocamer.com/wp-content/uploads/sgf-css/jizAREVItHgc8qDIbSTKq4XkRi3A_yI0q1vjitOh.woff2) format('woff2'),url(//ocamer.com/wp-content/uploads/sgf-css/jizAREVItHgc8qDIbSTKq4XkRi3A_yI0q10.woff) format('woff');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:"Libre Franklin";font-weight:700;font-style:normal;src:local('Libre Franklin Bold'),local('LibreFranklin-Bold'),url(//ocamer.com/wp-content/uploads/sgf-css/jizAREVItHgc8qDIbSTKq4XkRi2k_iI0q1vjitOh.woff2) format('woff2'),url(//ocamer.com/wp-content/uploads/sgf-css/jizAREVItHgc8qDIbSTKq4XkRi2k_iI0q10.woff) format('woff');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style>
<link rel="stylesheet" id="jetpack_css-css" media="print" href="https://c0.wp.com/p/jetpack/10.6/css/jetpack.css" onload="this.media='all'"/>
<script type="text/javascript" id="jetpack_related-posts-js-extra">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" id="jetpack_related-posts-js" src="https://c0.wp.com/p/jetpack/10.6/_inc/build/related-posts/related-posts.min.js"></script>
<script type="text/javascript" id="jquery-core-js" src="https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js"></script>
<script type="text/javascript" id="jquery-migrate-js" src="https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js"></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type="text/javascript" id="google_gtagjs-js" data-debloat-delay="1" data-src="https://www.googletagmanager.com/gtag/js?id=UA-220173417-1"></script>
<script type="text/debloat-script" id="google_gtagjs-js-after" data-debloat-delay="1" data-type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ocamer.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-220173417-1", {"anonymize_ip":true});
gtag("config", "G-TWGEMPQM1Z");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://ocamer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ocamer.com/wp-json/wp/v2/posts/6234" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ocamer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ocamer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://ocamer.com/?p=6234' />
<link rel="alternate" type="application/json+oembed" href="https://ocamer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234" />
<link rel="alternate" type="text/xml+oembed" href="https://ocamer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234&#038;format=xml" />
			<meta property="fb:pages" content="104383628657297" />
							<meta property="ia:markup_url" content="https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.68.0" />		<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};t=l.createElement(r);t.async=1;
					t.src="https://www.clarity.ms/tag/"+i+"?ref=wordpress";y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "8dypmf4hum");
		</script>
				<link rel="manifest" href="https://ocamer.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=192%2C192&#038;ssl=1">
		
				<meta name="apple-mobile-web-app-title" content="ÔCamer.com">
		<meta name="application-name" content="ÔCamer.com">
				<meta name="jetpack-boost-ready" content="true" />
		<style type='text/css'>img#wpstats{display:none}</style>
	
		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<link rel="amphtml" href="https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script nonce="NCEDfNU0KYVrtG8DNIy31Q" src="https://fundingchoicesmessages.google.com/i/pub-5799847472446181?ers=1" id="c5f82a17056856591d1ab7eadb6a4d58" async></script><script nonce="NCEDfNU0KYVrtG8DNIy31Q">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>
<script>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</script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="5cbd058a2d0dd2be4390164d6d0acca6" async></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22684079227/OC-300x250', [300, 250], 'div-gpt-ad-1644860958556-0').addService(googletag.pubads());
    googletag.defineSlot('/22684079227/OC-300x600', [300, 600], 'div-gpt-ad-1644861287813-0').addService(googletag.pubads());
    googletag.defineSlot('/22684079227/OC-970x250', [970, 250], 'div-gpt-ad-1644861377990-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script crossorigin="anonymous" type="text/javascript" id="43ab3cf51fbc25618ca1887958a3e710" data-debloat-delay="1" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5799847472446181"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- Extrait Google Tag Manager ajouté par Site Kit -->
<script type="text/debloat-script" data-debloat-delay="1" data-type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-WQ7PC6' );
			
</script>

<!-- Arrêter l&#039;extrait Google Tag Manager ajouté par Site Kit -->
<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234?amp=1"><link rel="icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.a-wrap-base {
    margin: 0px auto;
    padding: 0 15px;
}		</style>
		

</head>

<body class="post-template-default single single-post postid-6234 single-format-standard ctct-smart-mag right-sidebar post-layout-modern post-cat-124 has-lb has-lb-sm layout-normal elementor-default elementor-kit-180">

		<!-- Extrait Google Tag Manager (noscript) ajouté par Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ7PC6" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Arrêter l&#039;extrait Google Tag Manager (noscript) ajouté par Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png?fit=441%2C100&#038;ssl=1" width="221" height="50" alt="ÔCamer.com"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/Ocamercom-104383628657297" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="http://@Ocamer_com" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart">
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner full">

							
				<div class="items items-left ">
					<a href="https://ocamer.com/" title="ÔCamer.com" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark.png" class="logo-image logo-image-dark" alt="ÔCamer.com" srcset="https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark.png ,https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark@2x.png 2x"/><img src="https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-p.png" class="logo-image" alt="ÔCamer.com" srcset="https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-p.png ,https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png 2x" width="221" height="50"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
		<div class="spc-social spc-social-a smart-head-social">
		
			
				<a href="https://www.facebook.com/Ocamercom-104383628657297" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="http://@Ocamer_com" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

						</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-main-navigation" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-124 menu-item-186"><a href="https://ocamer.com/category/actualites">Actualités</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-190"><a href="https://ocamer.com/category/politique">Politique</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-188"><a href="https://ocamer.com/category/economie">Economie</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-66 menu-item-189"><a href="https://ocamer.com/category/entertainment">Entertainment</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-31 menu-item-191"><a href="https://ocamer.com/category/sport">Sport</a></li>
<li id="menu-item-2199-en" class="lang-item lang-item-991 lang-item-en lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-2199-en"><a href="https://ocamer.com/en/sports/football-professional-semengue-contrarie-les-plans-de-samuel-etoo/6240" hreflang="en-US" lang="en-US">English</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://ocamer.com/" title="ÔCamer.com" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png?fit=441%2C100&#038;ssl=1" width="221" height="50" alt="ÔCamer.com"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div><div class="a-wrap a-wrap-base a-wrap-2 show-lg"> <!-- /22684079227/OC-970x250 -->
<div id='div-gpt-ad-1644861377990-0' style='min-width: 970px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644861377990-0'); });
  </script>
</div></div>
<div class="a-wrap a-wrap-base a-wrap-2 show-md"> <!-- /22684079227/OC-970x250 -->
<div id='div-gpt-ad-1644861377990-0' style='min-width: 970px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644861377990-0'); });
  </script>
</div></div>
<div class="a-wrap a-wrap-base a-wrap-2 show-sm show-xs"> <!-- /22684079227/OC-300x250 -->
<div id='div-gpt-ad-1644861377990-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display(''div-gpt-ad-1644861377990-0''); });
  </script>
</div></div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://ocamer.com/"><span>Home</span></a></span><span class="delim">&raquo;</span><span><a href="https://ocamer.com/category/actualites"><span>Actualités</span></a></span><span class="delim">&raquo;</span><span class="current">Football Professionnel : Semengue contrarie les plans de Samuel Eto&rsquo;o</span></div></nav>
<div class="main ts-contain cf right-sidebar">
	
		

<div class="ts-row">
	<div class="col-8 main-content">

					<div class="the-post-header s-head-modern s-head-modern-a">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item post-cat">
						
						<a href="https://ocamer.com/category/actualites" class="category term-color-124" rel="category">Actualités</a>
					</span>
					</div><h1 class="is-title post-title">Football Professionnel : Semengue contrarie les plans de Samuel Eto&rsquo;o</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item post-author has-img"><img alt="Rachel M" src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Rachel M' src='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript><span class="by">By</span> <a href="https://ocamer.com/author/rachel-m" title="Articles par Rachel M" rel="author">Rachel M</a></span><span class="meta-item date"><time class="post-date" datetime="2022-02-19T11:25:26+01:00">19 février 2022</time></span><span class="meta-item has-next-icon date-modified"><span class="updated-on">Updated:</span><time class="post-date" datetime="2022-02-19T11:25:42+01:00">19 février 2022</time></span><span class="has-next-icon meta-item comments has-icon"><a href="https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234#respond"><i class="tsi tsi-comment-o"></i><span class="dsq-postid" data-dsqidentifier="6234 https://ocamer.com/?p=6234">Aucun commentaire</span></a></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Min Read</span></div></div>
<div class="post-share post-share-b spc-social-bg ">
	
		
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234" class="cf service s-facebook service-lg" 
			title="Share on Facebook" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-facebook"></i>
			<span class="label">Facebook</span>
		</a>
			
		
		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234&#038;text=Football%20Professionnel%20%3A%20Semengue%20contrarie%20les%20plans%20de%20Samuel%20Eto%27o" class="cf service s-twitter service-lg" 
			title="Share on Twitter" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-twitter"></i>
			<span class="label">Twitter</span>
		</a>
			
		
		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234&#038;media=https%3A%2F%2Focamer.com%2Fwp-content%2Fuploads%2F2022%2F02%2FFB_IMG_1645266195987.jpg&#038;description=Football%20Professionnel%20%3A%20Semengue%20contrarie%20les%20plans%20de%20Samuel%20Eto%27o" class="cf service s-pinterest service-lg" 
			title="Share on Pinterest" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-pinterest"></i>
			<span class="label">Pinterest</span>
		</a>
			
		
		<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234" class="cf service s-linkedin service-sm" 
			title="Share on LinkedIn" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-linkedin"></i>
			<span class="label">LinkedIn</span>
		</a>
			
		
		<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234&#038;name=Football%20Professionnel%20%3A%20Semengue%20contrarie%20les%20plans%20de%20Samuel%20Eto%27o" class="cf service s-tumblr service-sm" 
			title="Share on Tumblr" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-tumblr"></i>
			<span class="label">Tumblr</span>
		</a>
			
		
		<a href="https://www.reddit.com/submit?url=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234&#038;title=Football%20Professionnel%20%3A%20Semengue%20contrarie%20les%20plans%20de%20Samuel%20Eto%27o" class="cf service s-reddit service-sm" 
			title="Share on Reddit" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-reddit-alien"></i>
			<span class="label">Reddit</span>
		</a>
			
		
		<a href="https://wa.me/?text=Football%20Professionnel%20%3A%20Semengue%20contrarie%20les%20plans%20de%20Samuel%20Eto%27o%20https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234" class="cf service s-whatsapp service-sm" 
			title="Share on WhatsApp" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-whatsapp"></i>
			<span class="label">WhatsApp</span>
		</a>
			
		
		<a href="mailto:?subject=Football%20Professionnel%20%3A%20Semengue%20contrarie%20les%20plans%20de%20Samuel%20Eto%27o&#038;body=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234" class="cf service s-email service-sm" 
			title="Share via Email" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-envelope-o"></i>
			<span class="label">Email</span>
		</a>
			
		
			<a href="#" class="show-more" title="Show More Social Sharing"><i class="tsi tsi-share"></i></a>
		
</div>
	
	
</div>		
					<div class="single-featured">
					
	<div class="featured">
				
			<a href="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645266195987.jpg?fit=%2C&#038;ssl=1" class="image-link media-ratio ar-bunyad-main" title="Football Professionnel : Semengue contrarie les plans de Samuel Eto&rsquo;o"><img src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image jetpack-lazy-image" alt="" title="Football Professionnel : Semengue contrarie les plans de Samuel Eto&rsquo;o" data-src="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645266195987.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		
						
			</div>

				</div>
		
		<div class="the-post s-post-modern">

			<article id="post-6234" class="post-6234 post type-post status-publish format-standard has-post-thumbnail category-actualites category-sport tag-ctfp tag-general-semengue tag-lfpc">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-c-icon">
	<div class="inner">
					<span class="share-text">Share</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234&text=Football%20Professionnel%20%3A%20Semengue%20contrarie%20les%20plans%20de%20Samuel%20Eto%27o" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234&media=https%3A%2F%2Focamer.com%2Fwp-content%2Fuploads%2F2022%2F02%2FFB_IMG_1645266195987.jpg&description=Football%20Professionnel%20%3A%20Semengue%20contrarie%20les%20plans%20de%20Samuel%20Eto%27o" class="cf service s-pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="https://wa.me/?text=Football%20Professionnel%20%3A%20Semengue%20contrarie%20les%20plans%20de%20Samuel%20Eto%27o%20https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234" class="cf service s-whatsapp" target="_blank" title="WhatsApp">
				<i class="tsi tsi-whatsapp"></i>
				<span class="label">WhatsApp</span>
			</a>
				
				
			<a href="mailto:?subject=Football%20Professionnel%20%3A%20Semengue%20contrarie%20les%20plans%20de%20Samuel%20Eto%27o&body=https%3A%2F%2Focamer.com%2Factualites%2Ffootball-professionnel-semengue-contrarie-les-plans-de-samuel-etoo%2F6234" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		
<p><strong>Le Général Pierre Semengue rejette sa nomination au poste de Président du Comité Transitoire du Football Professionnel (CTFP) et exige la réhabilitation de la Ligue de Football Professionnel du Cameroun (LFPC). </strong></p>



<p>C&rsquo;est actuellement la guerre des correspondances et communiqués entre les institutions qui gèrent le football camerounais. Le 17 février dernier, le Président de la Fécafoot, a annoncé la nomination de Semengue à la tête du CTFP. </p>



<p>A son tour, le général Semengue dans une correspondance adressée à Eto&rsquo;o re<span style="color: var(--c-contrast-800);font-family: var(--text-font);font-size: inherit">fuse cette nomination. « je me trouve nommé, à la tête d’un Consel Transitoire, institution ayant existé sous votre prédécesseur, et ayant été déclarée nulle par le TAS dans sa sentence n°6783 du 14 septembre 2020.(&#8230;) Il m’apparait donc impossible, faute de rétablissement des compétences de la Ligue, d’accepter la nomination. », a-t-il écrit. </span></p>



<p>La <span style="color: var(--c-contrast-800);font-family: var(--text-font);font-size: inherit">Ligue de football professionnel du Cameroun a été suspendue l’année dernière par le bureau exécutif de Seidou Mbombo Njoya. Cette décision prononcée par le TAS  retirait à Semengue l’organisation des championnats Professionnels Elite One et Two.</span></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="720" height="995" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0000.jpg?resize=720%2C995&#038;ssl=1" alt class="wp-image-6235 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0000.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0000.jpg?resize=450%2C622&amp;ssl=1 450w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0000.jpg?resize=720%2C995&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="720" height="995" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0000.jpg?resize=720%2C995&#038;ssl=1" alt="" class="wp-image-6235" srcset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0000.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0000.jpg?resize=450%2C622&amp;ssl=1 450w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0001.jpg?resize=364%2C513&#038;ssl=1" alt class="wp-image-6236 jetpack-lazy-image" width="364" height="513" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0001.jpg?w=596&amp;ssl=1 596w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0001.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0001.jpg?resize=150%2C212&amp;ssl=1 150w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0001.jpg?resize=450%2C636&amp;ssl=1 450w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0001.jpg?resize=364%2C513&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0001.jpg?resize=364%2C513&#038;ssl=1" alt="" class="wp-image-6236" width="364" height="513" srcset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0001.jpg?w=596&amp;ssl=1 596w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0001.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0001.jpg?resize=150%2C212&amp;ssl=1 150w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/IMG-20220219-WA0001.jpg?resize=450%2C636&amp;ssl=1 450w" sizes="(max-width: 364px) 100vw, 364px" data-recalc-dims="1" /></noscript></figure>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://ocamer.com/tag/ctfp" rel="tag">CTFP</a> <a href="https://ocamer.com/tag/general-semengue" rel="tag">Général Semengue</a> <a href="https://ocamer.com/tag/lfpc" rel="tag">LFPC</a></div>
			</article>

			


	<div class="author-box">
			<section class="author-info">
	
		<img alt src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=95&#038;d=mm&#038;r=g" class="avatar avatar-95 photo jetpack-lazy-image" height="95" width="95" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=190&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=95&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=95&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=190&#038;d=mm&#038;r=g 2x' class='avatar avatar-95 photo' height='95' width='95' loading='lazy'/></noscript>		
		<div class="description">
			<a href="https://ocamer.com/author/rachel-m" title="Articles par Rachel M" rel="author">Rachel M</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://ocamer.com" class="icon tsi tsi-home" title="Website"> 
						<span class="visuallyhidden">Website</span></a>				
				</li>
				
				
							
				<li>
					<a href="http://rachel.m" class="icon tsi tsi-tumblr" title="Tumblr"> 
						<span class="visuallyhidden">Tumblr</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio"></p>
		</div>
		
	</section>	</div>


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">Related <span class="color">Posts</span></h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/promote-2022-le-salon-ouvre-ses-portes-ce-jour/6228" class="image-link media-ratio ratio-16-9" title="Promote 2022: le salon ouvre ses portes ce jour"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645259715607.jpg?fit=1024%2C1024&amp;ssl=1" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/promote-2022-le-salon-ouvre-ses-portes-ce-jour/6228">Promote 2022: le salon ouvre ses portes ce jour</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-19T09:57:55+01:00">19 février 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/prison-centrale-de-yaounde-lutilisation-du-telephone-desormais-proscrite-aux-detenus/6221" class="image-link media-ratio ratio-16-9" title="Prison centrale de Yaoundé : l&rsquo;utilisation du téléphone désormais proscrite aux détenus"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/journalducameroun.com_prison-centrale-de-kondengui-780x440-1.jpg?fit=1024%2C1024&amp;ssl=1" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/prison-centrale-de-yaounde-lutilisation-du-telephone-desormais-proscrite-aux-detenus/6221">Prison centrale de Yaoundé : l&rsquo;utilisation du téléphone désormais proscrite aux détenus</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-19T09:32:27+01:00">19 février 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/course-de-lespoir-2022-top-depart-ce-matin/6213" class="image-link media-ratio ratio-16-9" title="Course de l&rsquo;espoir 2022: top départ ce matin"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645255394857.jpg?fit=1024%2C1024&amp;ssl=1" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/course-de-lespoir-2022-top-depart-ce-matin/6213">Course de l&rsquo;espoir 2022: top départ ce matin</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-19T08:48:59+01:00">19 février 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
					<div class="" id="coral_talk_2142028675"></div>
	<script onload="
		Coral.talkStream = Coral.Talk.render(document.getElementById(&#039;coral_talk_2142028675&#039;), {
			talk: &#039;https://ocamer.com&#039;
		});
	" src="/static/embed.js" id="f5967d4652b23e9889322b2e9cf4fc43" async></script>
			</div>

		</div>
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner theiaStickySidebar">
		
			
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <!-- /22684079227/OC-300x250 -->
<div id='div-gpt-ad-1644860958556-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644860958556-0'); });
  </script>
</div></div>		</div>

		</div>
		<div id="smartmag-block-posts-small-2" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

			<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-c block-head-c2 is-left has-style"><h5 class="heading">ARTICLES RECENTS</h5></div>	
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234" class="image-link media-ratio ar-bunyad-thumb" title="Football Professionnel : Semengue contrarie les plans de Samuel Eto&rsquo;o"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645266195987.jpg?fit=1024%2C1024&amp;ssl=1" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234">Football Professionnel : Semengue contrarie les plans de Samuel Eto&rsquo;o</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-19T11:25:26+01:00">19 février 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/promote-2022-le-salon-ouvre-ses-portes-ce-jour/6228" class="image-link media-ratio ar-bunyad-thumb" title="Promote 2022: le salon ouvre ses portes ce jour"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645259715607.jpg?fit=1024%2C1024&amp;ssl=1" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/promote-2022-le-salon-ouvre-ses-portes-ce-jour/6228">Promote 2022: le salon ouvre ses portes ce jour</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-19T09:57:55+01:00">19 février 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/prison-centrale-de-yaounde-lutilisation-du-telephone-desormais-proscrite-aux-detenus/6221" class="image-link media-ratio ar-bunyad-thumb" title="Prison centrale de Yaoundé : l&rsquo;utilisation du téléphone désormais proscrite aux détenus"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/journalducameroun.com_prison-centrale-de-kondengui-780x440-1.jpg?fit=1024%2C1024&amp;ssl=1" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/prison-centrale-de-yaounde-lutilisation-du-telephone-desormais-proscrite-aux-detenus/6221">Prison centrale de Yaoundé : l&rsquo;utilisation du téléphone désormais proscrite aux détenus</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-19T09:32:27+01:00">19 février 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/course-de-lespoir-2022-top-depart-ce-matin/6213" class="image-link media-ratio ar-bunyad-thumb" title="Course de l&rsquo;espoir 2022: top départ ce matin"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/02/FB_IMG_1645255394857.jpg?fit=1024%2C1024&amp;ssl=1" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/course-de-lespoir-2022-top-depart-ce-matin/6213">Course de l&rsquo;espoir 2022: top départ ce matin</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-19T08:48:59+01:00">19 février 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div><div id="bunyad-social-2" class="widget widget-social-b">		<div class="spc-social-follow spc-social-follow-b spc-social-bg">
			<ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="https://ocamer.com/">
								
				<li class="service">

					<a href="https://www.facebook.com/Ocamercom-104383628657297" class="service-link s-facebook " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-facebook"></i>
						<span class="label">Facebook</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="http://@Ocamer_com" class="service-link s-twitter " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-twitter"></i>
						<span class="label">Twitter</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="" class="service-link s-instagram " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-instagram"></i>
						<span class="label">Instagram</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="" class="service-link s-youtube " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-youtube-play"></i>
						<span class="label">YouTube</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="" class="service-link s-whatsapp " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-whatsapp"></i>
						<span class="label">WhatsApp</span>

							
					</a>

				</li>
				
							</ul>
		</div>
		
		</div>
		<div id="smartmag-block-codes-2" class="widget ts-block-widget smartmag-widget-codes"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-c block-head-c2 is-left has-style"><h5 class="heading">PUBLICITÉ</h5></div>		
		<div class="block">
			<div class="a-wrap"> <!-- /22684079227/OC-300x600 -->
<div id='div-gpt-ad-1644861287813-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644861287813-0'); });
  </script>
</div></div>		</div>

		</div>		</div>
	
	</aside>
	
</div>
	</div>


	
			<footer class="main-footer cols-gap-lg footer-bold s-dark">

					
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
				
				<div class="copyright">
					&copy; 2022 OCamer.com. Tous droits reservés.				</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="light">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://ocamer.com/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Search..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Football Professionnel : Semengue contrarie les plans de Samuel Eto&rsquo;o","url":"https:\/\/ocamer.com\/actualites\/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo\/6234","image":{"@type":"ImageObject","url":null,"width":null,"height":null},"datePublished":"2022-02-19T11:25:26+01:00","dateModified":"2022-02-19T11:25:42+01:00","author":{"@type":"Person","name":"Rachel M"},"publisher":{"@type":"Organization","name":"\u00d4Camer.com","sameAs":"https:\/\/ocamer.com","logo":{"@type":"ImageObject","url":"https:\/\/ocamer.com\/wp-content\/uploads\/2021\/12\/logo-ocamer-p.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ocamer.com\/actualites\/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo\/6234"}}</script>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://ocamer.com/actualites/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo/6234?amp=1">
				Go to mobile version			</a>
		</div>

				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/ocamer.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/ocamer.com\/category\/actualites","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/ocamer.com\/actualites\/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo\/6234","name":"Football Professionnel : Semengue contrarie les plans de Samuel Eto&rsquo;o"}}]}</script>
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/ocamer.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script type="text/javascript" id="smartmag-lazyload-js-extra">
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type="text/javascript" id="smartmag-lazyload-js" src="https://ocamer.com/wp-content/cache/debloat/js/5a7b6b06363f2a40ecfccc397d705d03.js"></script>
<script type="text/javascript" id="jetpack-photon-js" src="https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js"></script>
<script type="text/javascript" id="recaptcha-v2-js" src="https://ocamer.com/wp-content/cache/debloat/js/ef3eb6ba4e76175c36b2c47da808da4f.js"></script>
<script type="text/javascript" id="recaptcha-lib-v2-js" src="//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.12.0" defer async></script>
<script type="text/javascript" id="ctct_frontend_forms-js" src="https://ocamer.com/wp-content/cache/debloat/js/cb8d70dab7c2a63c4045c3bb5140771a.js"></script>
<script type="text/javascript" id="regenerator-runtime-js" src="https://c0.wp.com/c/5.9/wp-includes/js/dist/vendor/regenerator-runtime.min.js"></script>
<script type="text/javascript" id="wp-polyfill-js" src="https://c0.wp.com/c/5.9/wp-includes/js/dist/vendor/wp-polyfill.min.js"></script>
<script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ocamer.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type="text/javascript" id="contact-form-7-js" src="https://ocamer.com/wp-content/cache/debloat/js/ef4b5ad7b26bf28bb802d85309d95bc9.js"></script>
<script type="text/javascript" id="disqus_count-js-extra">
/* <![CDATA[ */
var countVars = {"disqusShortname":"ocamer-com"};
/* ]]> */
</script>
<script type="text/javascript" id="disqus_count-js" src="https://ocamer.com/wp-content/cache/debloat/js/4ed901a7f3f7837c296ea999413b173f.js"></script>
<script type="text/javascript" id="disqus_embed-js-extra">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22","sso":{"name":"\u00d4Camer.com","button":"","url":"https:\/\/ocamer.com\/wp-login.php?redirect_to=https%3A%2F%2Focamer.com%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/ocamer.com\/wp-login.php?action=logout&amp;_wpnonce=7078907b4b","width":"800","height":"700"},"api_key":"0l1Cjkg6ptEOFsGrEa3sM4nVc3Tlbtpi4gG56X91i8mrdnvpXRFiHLL9qT1Icx1c","remote_auth_s3":"W10= 7fc1419296a01290ca6e8505fae9fb4c8a1574b2 1645273267"},"disqusIdentifier":"6234 https:\/\/ocamer.com\/?p=6234","disqusShortname":"ocamer-com","disqusTitle":"Football Professionnel : Semengue contrarie les plans de Samuel Eto\u2019o","disqusUrl":"https:\/\/ocamer.com\/actualites\/football-professionnel-semengue-contrarie-les-plans-de-samuel-etoo\/6234","postId":"6234"};
/* ]]> */
</script>
<script type="text/javascript" id="disqus_embed-js" src="https://ocamer.com/wp-content/cache/debloat/js/9fd49c4aef9169c9f495ce90e22ea72b.js"></script>
<script type="text/javascript" id="jetpack-lazy-images-polyfill-intersectionobserver-js" src="https://ocamer.com/wp-content/cache/debloat/js/c7637e94951dfd0c2fd0e309f5f0b4d8.js"></script>
<script type="text/javascript" id="jetpack-lazy-images-js-extra">
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script type="text/javascript" id="jetpack-lazy-images-js" src="https://ocamer.com/wp-content/cache/debloat/js/5de79c79ba0f3c1f6011671c89460a73.js"></script>
<script type="text/javascript" id="magnific-popup-js" src="https://ocamer.com/wp-content/cache/debloat/js/863d9d5585ef406af443cc332c35972e.js"></script>
<script type="text/javascript" id="theia-sticky-sidebar-js" src="https://ocamer.com/wp-content/cache/debloat/js/64a438b4d7a512460ee47a66cd0c7f82.js"></script>
<script type="text/javascript" id="smartmag-theme-js-extra">
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/ocamer.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" id="smartmag-theme-js" src="https://ocamer.com/wp-content/cache/debloat/js/5f76beb7d08da7c19e60dfc0eed63e17.js"></script>
<script type="text/javascript" id="smartmag-float-share-js" src="https://ocamer.com/wp-content/cache/debloat/js/6e4a71e3d72a114a0eb7b3df09eb0a5b.js"></script>
<script type="text/javascript" id="comment-reply-js" data-debloat-delay="1" data-src="https://c0.wp.com/c/5.9/wp-includes/js/comment-reply.min.js"></script>
<script src="https://stats.wp.com/e-202207.js" id="85cab82892516aeaf382f3243efc2a2d" defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'177520576',post:'6234',tz:'1',srv:'ocamer.com'} ]);
	_stq.push([ 'clickTrackerInit', '177520576', '6234' ]);
</script>

<script>var debloatConfig = {"cssDelayType":"interact","jsDelayType":"interact","jsDelayMax":""};</script><script data-cfasync="false">"use strict";(()=>{if([...document.querySelectorAll("script[defer]")].length&&"complete"!==document.readyState){let t=document.readyState;Object.defineProperty(document,"readyState",{configurable:!0,get(){return t},set(e){return t=e}});let e=!1;document.addEventListener("DOMContentLoaded",()=>{t="interactive",e=!0,document.dispatchEvent(new Event("readystatechange")),e=!1}),document.addEventListener("readystatechange",()=>{e||"interactive"!==t||(t="complete")})}})();</script><script type="text/javascript" src="https://ocamer.com/wp-content/plugins/debloat/inc/delay-load/js/delay-load.min.js?ver=1.2.0" data-cfasync="false"></script>
</body>
</html>
<!-- Debloat Remove CSS Saved: 229406 bytes. -->