
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" />

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Répression : l&#039;initiateur de la marche de Garoua arrêté</title><link rel="preload" as="image" imagesrcset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?resize=450%2C325&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?resize=150%2C108&amp;ssl=1 150w" imagesizes="(max-width: 768px) 100vw, 768px" /><link rel="preload" as="font" href="https://ocamer.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.3" type="font/woff2" crossorigin="anonymous" />
	<meta name="description" content="Mohamadou Bouba initiateur de la marche pacifique pour la libération de Marafa, Vamoulké et Iya Mohamed a été arrêté par la police lundi alors qu&#039;il se trouvait à la sous-préfecture de Garoua 2." />
	<link rel="canonical" href="https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Répression : l&#039;initiateur de la marche de Garoua arrêté" />
	<meta property="og:description" content="Mohamadou Bouba initiateur de la marche pacifique pour la libération de Marafa, Vamoulké et Iya Mohamed a été arrêté par la police lundi alors qu&#039;il se trouvait à la sous-préfecture de Garoua 2." />
	<meta property="og:url" content="https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913" />
	<meta property="og:site_name" content="ÔCamer.com" />
	<meta property="article:publisher" content="https://www.facebook.com/Ocamercom" />
	<meta property="article:published_time" content="2022-08-02T07:16:20+00:00" />
	<meta property="article:modified_time" content="2022-08-02T07:16:30+00:00" />
	<meta property="og:image" content="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?fit=480%2C347" />
	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="347" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Rachel M" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ocamercom" />
	<meta name="twitter:site" content="@Ocamercom" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Rachel M" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ocamer.com/#organization","name":"OCamer.com","url":"https://ocamer.com/","sameAs":["https://www.facebook.com/Ocamercom","https://twitter.com/Ocamercom"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://ocamer.com/#/schema/logo/image/","url":"https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-2.png?fit=309%2C70&ssl=1","contentUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-2.png?fit=309%2C70&ssl=1","width":309,"height":70,"caption":"OCamer.com"},"image":{"@id":"https://ocamer.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://ocamer.com/#website","url":"https://ocamer.com/","name":"ÔCamer.com","description":"Ô Cameroun, Berceau de Nos Ancêtres","publisher":{"@id":"https://ocamer.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ocamer.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913#primaryimage","url":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?fit=480%2C347&ssl=1","contentUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?fit=480%2C347&ssl=1","width":480,"height":347},{"@type":"WebPage","@id":"https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913","url":"https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913","name":"Répression : l'initiateur de la marche de Garoua arrêté","isPartOf":{"@id":"https://ocamer.com/#website"},"primaryImageOfPage":{"@id":"https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913#primaryimage"},"image":{"@id":"https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?fit=480%2C347&ssl=1","datePublished":"2022-08-02T07:16:20+00:00","dateModified":"2022-08-02T07:16:30+00:00","description":"Mohamadou Bouba initiateur de la marche pacifique pour la libération de Marafa, Vamoulké et Iya Mohamed a été arrêté par la police lundi alors qu'il se trouvait à la sous-préfecture de Garoua 2.","breadcrumb":{"@id":"https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913"]}]},{"@type":"BreadcrumbList","@id":"https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://ocamer.com/"},{"@type":"ListItem","position":2,"name":"Répression : l&rsquo;initiateur de la marche de Garoua arrêté"}]},{"@type":"Article","@id":"https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913#article","isPartOf":{"@id":"https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913"},"author":{"name":"Rachel M","@id":"https://ocamer.com/#/schema/person/0d3215ae6e3af8bcdd21e79ddeeffd04"},"headline":"Répression : l&rsquo;initiateur de la marche de Garoua arrêté","datePublished":"2022-08-02T07:16:20+00:00","dateModified":"2022-08-02T07:16:30+00:00","mainEntityOfPage":{"@id":"https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913"},"wordCount":217,"commentCount":0,"publisher":{"@id":"https://ocamer.com/#organization"},"image":{"@id":"https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?fit=480%2C347&ssl=1","articleSection":["Actualités","Société"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913#respond"]}]},{"@type":"Person","@id":"https://ocamer.com/#/schema/person/0d3215ae6e3af8bcdd21e79ddeeffd04","name":"Rachel M","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://ocamer.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=96&d=mm&r=g","caption":"Rachel M"},"sameAs":["https://ocamer.com"],"url":"https://ocamer.com/author/rachel-m"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; Flux" href="https://ocamer.com/feed" />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; Flux des commentaires" href="https://ocamer.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; Répression : l&rsquo;initiateur de la marche de Garoua arrêté Flux des commentaires" href="https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ocamer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='debloat-wp-block-library-css'>@charset "UTF-8";:where(.wp-block-button__link){border-radius:9999px;padding:calc(.667em + 2px) calc(1.333em + 2px);text-decoration:none;}:where(.wp-block-columns.has-background){padding:1.25em 2.375em;}:where(.wp-block-post-comments input[type=submit]){border:none;}:where(.wp-block-file__button){border-radius:2em;padding:.5em 1em;}:where(.wp-block-file__button):is(a):active,:where(.wp-block-file__button):is(a):focus,:where(.wp-block-file__button):is(a):hover,:where(.wp-block-file__button):is(a):visited{box-shadow:none;color:#fff;opacity:.85;text-decoration:none;}ol,ul{box-sizing:border-box;}:where(p.has-text-color:not(.has-link-color)) a{color:inherit;}:where(.wp-block-search__button){border:1px solid #ccc;padding:.375em .625em;}:where(.wp-block-search__button-inside .wp-block-search__inside-wrapper){border:1px solid #949494;padding:4px;}:where(.wp-block-search__button-inside .wp-block-search__inside-wrapper) :where(.wp-block-search__button){padding:.125em .5em;}:root{--wp--preset--font-size--normal:16px;--wp--preset--font-size--huge:42px;}html :where(.has-border-color){border-style:solid;}html :where([style*=border-top-color]){border-top-style:solid;}html :where([style*=border-right-color]){border-right-style:solid;}html :where([style*=border-bottom-color]){border-bottom-style:solid;}html :where([style*=border-left-color]){border-left-style:solid;}html :where([style*=border-width]){border-style:solid;}html :where([style*=border-top-width]){border-top-style:solid;}html :where([style*=border-right-width]){border-right-style:solid;}html :where([style*=border-bottom-width]){border-bottom-style:solid;}html :where([style*=border-left-width]){border-left-style:solid;}html :where(img[class*=wp-image-]){height:auto;max-width:100%;}</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" media="print" href="https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" onload="this.media='all'"/>
<link rel="stylesheet" id="wp-mediaelement-css" media="print" href="https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css" onload="this.media='all'"/>
<style id="ctct_form_styles-css" media="all">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</style>
<style id="contact-form-7-css" media="all">.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;width:1px;margin:-1px;padding:0;border:0;word-wrap:normal!important}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output,.wpcf7 form.payment-required .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7-spinner{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}form.submitting .wpcf7-spinner{visibility:visible}.wpcf7-spinner::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7-spinner::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='debloat-smartmag-core-css'>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</style>
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #176d00;
--c-main-rgb: 23,109,0;
--title-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--text-h-font: var(--h-font);
--title-size-m: 19px;
--main-width: 1170px;
--c-p-meta-icons: #c50002; }
.s-light body { background-color: #ededed; }
.smart-head-main { --c-shadow: rgba(0,0,0,0.05); }
.smart-head-main .smart-head-mid { --head-h: 100px; border-top-width: 4px; border-bottom-width: 2px; border-bottom-color: #c50002; }
.smart-head-main .smart-head-bot { border-top-width: 1px; }
.navigation-main .menu > li > a { font-size: 16px; text-transform: uppercase; }
.navigation-main { --nav-items-space: 16px; }
.s-light .navigation-main { --c-nav: #c50002; --c-nav-hov: #176d00; }
.smart-head-mobile .smart-head-mid { border-top-width: 4px; border-top-color: var(--c-main); }
.navigation-small .menu > li > a { letter-spacing: -0.01em; }
.smart-head-main .spc-social { --c-spc-social: #c50002; }
.smart-head-main { --c-search-icon: #c50002; }
.smart-head-mobile { --c-search-icon: #c50002; }
.smart-head-main { --c-hamburger: #c50002; }
.smart-head-main .offcanvas-toggle:hover { --c-hamburger: #176d00; }
.smart-head-main .offcanvas-toggle { transform: scale(0.85); }
.smart-head-mobile { --c-hamburger: #c50002; }
.main-footer .upper-footer { background-color: #00171e; }
.main-footer .lower-footer { background-color: #e5e5e5; }
.lower-footer { color: #212121; }
.l-post { --media-radius: 3px; }
.cat-labels .category { font-size: 10px; border-radius: 2px; }
.cat-labels-overlay { margin-top: 6px; margin-left: 6px; }
.post-meta-single .meta-item, .post-meta-single .text-in { font-weight: 500; }
.the-post-header .post-meta .post-title { line-height: 1.2; }
.site-s-light .entry-content { color: #2d2d2d; }
@media (min-width: 1200px) { .s-head-modern-a .post-title { font-size: 39px; } }
@media (min-width: 940px) and (max-width: 1200px) { .navigation-main .menu > li > a { font-size: calc(10px + (16px - 10px) * .7); } }


</style>
<link rel="preload" id="smartmag-fonts-css" media="all" as="style" href="//ocamer.com/wp-content/uploads/sgf-css///ocamer.com/wp-content/uploads/sgf-css/https://fonts.googleapis.com/css?family=Public+Sans%3A400%2C400i%2C500%2C600%2C700&amp;display=swap" onload="this.rel='stylesheet'"/>
<style id='debloat-smartmag-magnific-popup-css'>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</style>
<style id='debloat-smartmag-icons-css'>@font-face{font-family:"ts-icons";src:url("http://35.180.65.244/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.3") format("woff2"),url("http://35.180.65.244/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff?v2.3") format("woff"),url("http://35.180.65.244/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.ttf?v2.3") format("truetype");font-weight:normal;font-style:normal;font-display:block;}.tsi{display:inline-block;font:normal normal normal 14px/1 ts-icons;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.tsi-spin{-webkit-animation:tsi-spin 2s infinite linear;animation:tsi-spin 2s infinite linear;}@-webkit-keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg);}}@keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg);}}.tsi-clock:before{content:"";}.tsi-search:before{content:"";}.tsi-envelope-o:before{content:"";}.tsi-times:before{content:"";}.tsi-home:before{content:"";}.tsi-chevron-left:before{content:"";}.tsi-chevron-down:before{content:"";}.tsi-twitter:before{content:"";}.tsi-facebook:before{content:"";}.tsi-linkedin:before{content:"";}.tsi-angle-left:before{content:"";}.tsi-angle-right:before{content:"";}.tsi-instagram:before{content:"";}.tsi-tumblr:before{content:"";}.tsi-pinterest-p:before{content:"";}.tsi-whatsapp:before{content:"";}</style>
<style id="smart-mag-child-css" media="all">/*
Theme Name: Ocamer.com
Theme URI: https://OCamer.com/
Description: Ô Cameroun, Berceau de Nos Ancêtres
Author: Ocamer
Author URI: https://ocamer.com
Template: smart-mag
Version: 1.1
*/</style>
<link rel="preload" id="smartmag-gfonts-custom-css" media="all" as="style" href="//ocamer.com/wp-content/uploads/sgf-css///ocamer.com/wp-content/uploads/sgf-css/https://fonts.googleapis.com/css?family=Inter%3A400%2C500%2C600%2C700&amp;display=swap" onload="this.rel='stylesheet'"/>
<link rel="stylesheet" id="social-logos-css" media="print" href="https://c0.wp.com/p/jetpack/11.2/_inc/social-logos/social-logos.min.css" onload="this.media='all'"/>
<link rel="stylesheet" id="jetpack_css-css" media="print" href="https://c0.wp.com/p/jetpack/11.2/css/jetpack.css" onload="this.media='all'"/>
<script type="text/javascript" id="jetpack_related-posts-js-extra">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" id="jetpack_related-posts-js" src="https://c0.wp.com/p/jetpack/11.2/_inc/build/related-posts/related-posts.min.js"></script>
<script type="text/javascript" id="jquery-core-js" src="https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js"></script>
<script type="text/javascript" id="jquery-migrate-js" src="https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script type="text/javascript" id="sphere-post-views-js" src="https://ocamer.com/wp-content/cache/debloat/js/e70918e34f003531b7805d62680c7899.js"></script>
<script type="text/javascript" id="sphere-post-views-js-after">
var Sphere_PostViews = {"ajaxUrl":"https:\/\/ocamer.com\/wp-admin\/admin-ajax.php?sphere_post_views=1","sampling":0,"samplingRate":10,"repeatCountDelay":0,"postID":11913,"token":"ddaa2ba5f9"}
</script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type="text/javascript" id="google_gtagjs-js" data-debloat-delay="1" data-src="https://www.googletagmanager.com/gtag/js?id=UA-220173417-1"></script>
<script type="text/debloat-script" id="google_gtagjs-js-after" data-debloat-delay="1" data-type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ocamer.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-220173417-1", {"anonymize_ip":true});
gtag("config", "G-TWGEMPQM1Z");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://ocamer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ocamer.com/wp-json/wp/v2/posts/11913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ocamer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ocamer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/pc0Rd6-369' />
<link rel="alternate" type="application/json+oembed" href="https://ocamer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focamer.com%2Factualites%2Frepression-linitiateur-de-la-marche-de-garoua-arrete%2F11913" />
<link rel="alternate" type="text/xml+oembed" href="https://ocamer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focamer.com%2Factualites%2Frepression-linitiateur-de-la-marche-de-garoua-arrete%2F11913&#038;format=xml" />
			<meta property="fb:pages" content="104383628657297" />
							<meta property="ia:markup_url" content="https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.80.0" />		<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};t=l.createElement(r);t.async=1;
					t.src="https://www.clarity.ms/tag/"+i+"?ref=wordpress";y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "8dypmf4hum");
		</script>
				<link rel="manifest" href="https://ocamer.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=192%2C192&#038;ssl=1">

				<meta name="apple-mobile-web-app-title" content="ÔCamer.com">
		<meta name="application-name" content="ÔCamer.com">
		<style>img#wpstats{display:none}</style>
	
		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<link rel="amphtml" href="https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="5cbd058a2d0dd2be4390164d6d0acca6" async></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22684079227/OC-728x90', [728, 90], 'div-gpt-ad-1653331899547-0').addService(googletag.pubads());
    googletag.defineSlot('/22684079227/OC-300x250', [300, 250], 'div-gpt-ad-1644860958556-0').addService(googletag.pubads());
    googletag.defineSlot('/22684079227/OC-300x600', [300, 600], 'div-gpt-ad-1644861287813-0').addService(googletag.pubads());
    googletag.defineSlot('/22684079227/OC-970x250', [970, 250], 'div-gpt-ad-1644861377990-0').addService(googletag.pubads());
googletag.defineSlot('/22684079227/OC-320x50', [320, 50], 'div-gpt-ad-1654370882801-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script crossorigin="anonymous" type="text/javascript" id="43ab3cf51fbc25618ca1887958a3e710" data-debloat-delay="1" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5799847472446181"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- Extrait Google Tag Manager ajouté par Site Kit -->
<script type="text/debloat-script" data-debloat-delay="1" data-type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-WQ7PC6' );
			
</script>

<!-- Arrêter l&#039;extrait Google Tag Manager ajouté par Site Kit -->
<link rel="icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.a-wrap-base {
    margin: 30px auto;
    padding: 0 15px;
}
.ts-row {
  height: auto !important;
  background-color: #fff;
}
#smart-head {
  background-color: #fff;
}
.smart-head-mobile .smart-head-mid {
  background-color: #fff;
}
.main {
  margin: 0px auto;
}		</style>
		

</head>

<body class="post-template-default single single-post postid-11913 single-format-standard ctct-smart-mag right-sidebar post-layout-modern post-cat-124 has-lb has-lb-sm layout-normal elementor-default elementor-kit-180">

		<!-- Extrait Google Tag Manager (noscript) ajouté par Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ7PC6" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Arrêter l&#039;extrait Google Tag Manager (noscript) ajouté par Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png?fit=441%2C100&#038;ssl=1" width="221" height="50" alt="ÔCamer.com"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/ocamercom" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/Ocamercom" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner full">

							
				<div class="items items-left ">
					<a href="https://ocamer.com/" title="ÔCamer.com" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark.png" class="logo-image logo-image-dark" alt="ÔCamer.com" srcset="https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark.png ,https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark@2x.png 2x"/><img src="https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-p.png" class="logo-image" alt="ÔCamer.com" srcset="https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-p.png ,https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png 2x" width="221" height="50"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/ocamercom" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/Ocamercom" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

						</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-main-navigation" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-124 menu-item-186"><a href="https://ocamer.com/category/actualites">Actualités</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-190"><a href="https://ocamer.com/category/politique">Politique</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-188"><a href="https://ocamer.com/category/economie">Economie</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-66 menu-item-189"><a href="https://ocamer.com/category/entertainment">Entertainment</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-191"><a href="https://ocamer.com/category/sport">Sport</a></li>
<li id="menu-item-2199-en" class="lang-item lang-item-991 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-2199-en"><a href="https://ocamer.com/en/home" hreflang="en-US" lang="en-US">English</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://ocamer.com/" title="ÔCamer.com" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png?fit=441%2C100&#038;ssl=1" width="221" height="50" alt="ÔCamer.com"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div><div class="a-wrap a-wrap-base a-wrap-2 show-lg"> <!-- /22684079227/OC-728x90 -->
<div id='div-gpt-ad-1653331899547-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1653331899547-0'); });
  </script>
</div></div>

<div class="a-wrap a-wrap-base a-wrap-2 show-sm show-xs"> <!-- /22684079227/OC-320x50 -->
<div id='div-gpt-ad-1654370882801-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654370882801-0'); });
  </script>
</div></div>

<div class="main ts-contain cf right-sidebar">
	
		

<div class="ts-row">
	<div class="col-8 main-content">

					<div class="the-post-header s-head-modern s-head-modern-a">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item post-cat">
						
						<a href="https://ocamer.com/category/actualites" class="category term-color-124" rel="category">Actualités</a>
					</span>
					</div><h1 class="is-title post-title">Répression : l&rsquo;initiateur de la marche de Garoua arrêté</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item post-author has-img"><img alt="Rachel M" src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Rachel M' src='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript><span class="by">By</span> <a href="https://ocamer.com/author/rachel-m" title="Articles par Rachel M" rel="author">Rachel M</a></span><span class="meta-item date"><time class="post-date" datetime="2022-08-02T08:16:20+01:00">2 août 2022</time></span><span class="meta-item has-next-icon date-modified"><span class="updated-on">Updated:</span><time class="post-date" datetime="2022-08-02T08:16:30+01:00">2 août 2022</time></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Min Read</span></div></div>	
	
</div>		
					<div class="single-featured">
					
	<div class="featured">
				
			<a href="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?fit=480%2C347&#038;ssl=1" class="image-link media-ratio ar-bunyad-main" title="Répression : l&rsquo;initiateur de la marche de Garoua arrêté"><img width="768" height="502" src="image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image jetpack-lazy-image" alt title="Répression : l&rsquo;initiateur de la marche de Garoua arrêté" data-srcset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?resize=450%2C325&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?resize=150%2C108&amp;ssl=1 150w" data-src="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?fit=480%2C347&amp;ssl=1" data-attachment-id="11915" data-permalink="https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913/attachment/img_20220802_081430" data-orig-file="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?fit=480%2C347&amp;ssl=1" data-orig-size="480,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20220802_081430" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?fit=450%2C325&amp;ssl=1" data-large-file="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?fit=480%2C347&amp;ssl=1" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		
						
			</div>

				</div>
		
		<div class="the-post s-post-modern">

			<article id="post-11913" class="post-11913 post type-post status-publish format-standard has-post-thumbnail category-actualites category-societe">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-colors spc-social-colored">
	<div class="inner">
					<span class="share-text">Share</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Focamer.com%2Factualites%2Frepression-linitiateur-de-la-marche-de-garoua-arrete%2F11913" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Focamer.com%2Factualites%2Frepression-linitiateur-de-la-marche-de-garoua-arrete%2F11913&text=R%C3%A9pression%20%3A%20l%27initiateur%20de%20la%20marche%20de%20Garoua%20arr%C3%AAt%C3%A9" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Focamer.com%2Factualites%2Frepression-linitiateur-de-la-marche-de-garoua-arrete%2F11913" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Focamer.com%2Factualites%2Frepression-linitiateur-de-la-marche-de-garoua-arrete%2F11913&media=https%3A%2F%2Focamer.com%2Fwp-content%2Fuploads%2F2022%2F08%2FIMG_20220802_081430.jpg&description=R%C3%A9pression%20%3A%20l%27initiateur%20de%20la%20marche%20de%20Garoua%20arr%C3%AAt%C3%A9" class="cf service s-pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="https://wa.me/?text=R%C3%A9pression%20%3A%20l%27initiateur%20de%20la%20marche%20de%20Garoua%20arr%C3%AAt%C3%A9%20https%3A%2F%2Focamer.com%2Factualites%2Frepression-linitiateur-de-la-marche-de-garoua-arrete%2F11913" class="cf service s-whatsapp" target="_blank" title="WhatsApp">
				<i class="tsi tsi-whatsapp"></i>
				<span class="label">WhatsApp</span>
			</a>
				
				
			<a href="mailto:?subject=R%C3%A9pression%20%3A%20l%27initiateur%20de%20la%20marche%20de%20Garoua%20arr%C3%AAt%C3%A9&body=https%3A%2F%2Focamer.com%2Factualites%2Frepression-linitiateur-de-la-marche-de-garoua-arrete%2F11913" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		
<p><strong>Mohamadou Bouba initiateur de la marche pacifique pour la libération de Marafa, Vamoulké et Iya Mohamed a été arrêté par la police lundi alors qu&rsquo;il se trouvait à la sous-préfecture de Garoua 2. </strong></p>



<p>La répression est déjà enclenchée avant même la tenue de la marche pacifique annoncée à Garoua le 12 août prochain. Le président de la Confédération des associations des jeunes solidaires du Cameroun (CAJSC), organisateur de cette manifestation est aux arrêts. Une arrestation arbitraire menée sous l&rsquo;impulsion du sous-préfet de Garoua 2. </p>



<p>Une interpellation qui suscite des interrogations dans l&rsquo;opinion publique. «Au nom de quoi cet administrateur civil l’a t il fait arrêté ? Ce sous-préfet doit être poursuivi. La famille ou les membres de son association doivent saisir une ONG des droits de l’homme », a écrit l&rsquo;homme politique Hilaire Kamga sur sa page Facebook. </p><div class="a-wrap a-wrap-base a-wrap-8 alignwide"> <script crossorigin="anonymous" id="43ab3cf51fbc25618ca1887958a3e710" data-debloat-delay="1" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5799847472446181"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5799847472446181"
     data-ad-slot="3653386854"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Les autorités du chef-lieu de la région du Nord démontre par cette arrestation leur mécontentement concernant la marche annoncée. Le Lamido de Garoua s&rsquo;en est désolidarisé car selon lui, elle tend « à la remise en question de cette paix si chère à notre pays et incarnée si heureusement par Paul Biya. »</p>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11913" class="share-twitter sd-button share-icon" href="https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11913" class="share-facebook sd-button share-icon" href="https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://ocamer.com/actualites/repression-linitiateur-de-la-marche-de-garoua-arrete/11913?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
				
		
		
		
	</div>
</div>
	
			</article>

			


	<div class="author-box">
			<section class="author-info">
	
		<img alt src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=95&#038;d=mm&#038;r=g" class="avatar avatar-95 photo jetpack-lazy-image" height="95" width="95" data-lazy-srcset="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=190&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=95&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=95&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=190&#038;d=mm&#038;r=g 2x' class='avatar avatar-95 photo' height='95' width='95' loading='lazy' /></noscript>		
		<div class="description">
			<a href="https://ocamer.com/author/rachel-m" title="Articles par Rachel M" rel="author">Rachel M</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://ocamer.com" class="icon tsi tsi-home" title="Website"> 
						<span class="visuallyhidden">Website</span></a>				
				</li>
				
				
							
				<li>
					<a href="http://rachel.m" class="icon tsi tsi-tumblr" title="Tumblr"> 
						<span class="visuallyhidden">Tumblr</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio"></p>
		</div>
		
	</section>	</div>


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">Related <span class="color">Posts</span></h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/football-le-coq-sportif-poursuit-en-justice-la-fecafoot/11961" class="image-link media-ratio ratio-16-9" title="Football : Le Coq Sportif poursuit en justice la Fécafoot"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/07/Le-jour-de-la-signature-du-contrat-780x440-1.webp?fit=450%2C254&amp;ssl=1" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/07/Le-jour-de-la-signature-du-contrat-780x440-1.webp?w=780&amp;ssl=1 780w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/07/Le-jour-de-la-signature-du-contrat-780x440-1.webp?resize=450%2C254&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/07/Le-jour-de-la-signature-du-contrat-780x440-1.webp?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/07/Le-jour-de-la-signature-du-contrat-780x440-1.webp?resize=150%2C85&amp;ssl=1 150w" data-sizes="(max-width: 368px) 100vw, 368px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/football-le-coq-sportif-poursuit-en-justice-la-fecafoot/11961">Football : Le Coq Sportif poursuit en justice la Fécafoot</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-03T18:20:46+01:00">3 août 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/canada-une-camerounaise-pretexte-fuir-une-secte-qui-egorge-les-femmes-pour-obtenir-lasile/11958" class="image-link media-ratio ratio-16-9" title="Canada : une camerounaise prétexte fuir une secte qui égorge les femmes pour obtenir l&rsquo;asile"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/immigration_sign.jpg?fit=450%2C322&amp;ssl=1" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/immigration_sign.jpg?w=1086&amp;ssl=1 1086w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/immigration_sign.jpg?resize=450%2C322&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/immigration_sign.jpg?resize=1024%2C734&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/immigration_sign.jpg?resize=768%2C550&amp;ssl=1 768w" data-sizes="(max-width: 368px) 100vw, 368px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/canada-une-camerounaise-pretexte-fuir-une-secte-qui-egorge-les-femmes-pour-obtenir-lasile/11958">Canada : une camerounaise prétexte fuir une secte qui égorge les femmes pour obtenir l&rsquo;asile</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-03T17:43:27+01:00">3 août 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/grogne-le-personnel-de-sante-entre-bientot-en-greve/11952" class="image-link media-ratio ratio-16-9" title="Grogne : le personnel de santé entre bientôt en grève"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/PERSONNELS-DE-SANTE-EN-GREVE-780x440-1.jpg?fit=450%2C254&amp;ssl=1" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/PERSONNELS-DE-SANTE-EN-GREVE-780x440-1.jpg?w=780&amp;ssl=1 780w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/PERSONNELS-DE-SANTE-EN-GREVE-780x440-1.jpg?resize=450%2C254&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/PERSONNELS-DE-SANTE-EN-GREVE-780x440-1.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/PERSONNELS-DE-SANTE-EN-GREVE-780x440-1.jpg?resize=150%2C85&amp;ssl=1 150w" data-sizes="(max-width: 368px) 100vw, 368px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/grogne-le-personnel-de-sante-entre-bientot-en-greve/11952">Grogne : le personnel de santé entre bientôt en grève</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-03T15:08:31+01:00">3 août 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
					<div class="" id="coral_talk_715307528"></div>
	<script onload="
		Coral.talkStream = Coral.Talk.render(document.getElementById(&#039;coral_talk_715307528&#039;), {
			talk: &#039;https://ocamer.com&#039;
		});
	" src="/static/embed.js" id="f5967d4652b23e9889322b2e9cf4fc43" async></script>
			</div>

		</div>
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner theiaStickySidebar">
		
			
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <!-- /22684079227/OC-300x250 -->
<div id='div-gpt-ad-1644860958556-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644860958556-0'); });
  </script>
</div></div>		</div>

		</div>
		<div id="smartmag-block-posts-small-2" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

			<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-c block-head-c2 is-left has-style"><h5 class="heading">ARTICLES RECENTS</h5></div>	
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/football-le-coq-sportif-poursuit-en-justice-la-fecafoot/11961" class="image-link media-ratio ar-bunyad-thumb" title="Football : Le Coq Sportif poursuit en justice la Fécafoot"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/07/Le-jour-de-la-signature-du-contrat-780x440-1.webp?fit=450%2C254&amp;ssl=1" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/07/Le-jour-de-la-signature-du-contrat-780x440-1.webp?w=780&amp;ssl=1 780w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/07/Le-jour-de-la-signature-du-contrat-780x440-1.webp?resize=450%2C254&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/07/Le-jour-de-la-signature-du-contrat-780x440-1.webp?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/07/Le-jour-de-la-signature-du-contrat-780x440-1.webp?resize=150%2C85&amp;ssl=1 150w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/football-le-coq-sportif-poursuit-en-justice-la-fecafoot/11961">Football : Le Coq Sportif poursuit en justice la Fécafoot</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-03T18:20:46+01:00">3 août 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/canada-une-camerounaise-pretexte-fuir-une-secte-qui-egorge-les-femmes-pour-obtenir-lasile/11958" class="image-link media-ratio ar-bunyad-thumb" title="Canada : une camerounaise prétexte fuir une secte qui égorge les femmes pour obtenir l&rsquo;asile"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/immigration_sign.jpg?fit=450%2C322&amp;ssl=1" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/immigration_sign.jpg?w=1086&amp;ssl=1 1086w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/immigration_sign.jpg?resize=450%2C322&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/immigration_sign.jpg?resize=1024%2C734&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/immigration_sign.jpg?resize=768%2C550&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/immigration_sign.jpg?resize=150%2C107&amp;ssl=1 150w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/canada-une-camerounaise-pretexte-fuir-une-secte-qui-egorge-les-femmes-pour-obtenir-lasile/11958">Canada : une camerounaise prétexte fuir une secte qui égorge les femmes pour obtenir l&rsquo;asile</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-03T17:43:27+01:00">3 août 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/grogne-le-personnel-de-sante-entre-bientot-en-greve/11952" class="image-link media-ratio ar-bunyad-thumb" title="Grogne : le personnel de santé entre bientôt en grève"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/PERSONNELS-DE-SANTE-EN-GREVE-780x440-1.jpg?fit=450%2C254&amp;ssl=1" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/PERSONNELS-DE-SANTE-EN-GREVE-780x440-1.jpg?w=780&amp;ssl=1 780w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/PERSONNELS-DE-SANTE-EN-GREVE-780x440-1.jpg?resize=450%2C254&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/PERSONNELS-DE-SANTE-EN-GREVE-780x440-1.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/PERSONNELS-DE-SANTE-EN-GREVE-780x440-1.jpg?resize=150%2C85&amp;ssl=1 150w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/grogne-le-personnel-de-sante-entre-bientot-en-greve/11952">Grogne : le personnel de santé entre bientôt en grève</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-03T15:08:31+01:00">3 août 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/nord-linitiateur-de-la-marche-de-garoua-libere/11950" class="image-link media-ratio ar-bunyad-thumb" title="Nord : l’initiateur de la marche de Garoua libéré"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?fit=450%2C325&amp;ssl=1" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?resize=450%2C325&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/IMG_20220802_081430.jpg?resize=150%2C108&amp;ssl=1 150w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/nord-linitiateur-de-la-marche-de-garoua-libere/11950">Nord : l’initiateur de la marche de Garoua libéré</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-03T14:35:38+01:00">3 août 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div>
		<div id="smartmag-block-codes-2" class="widget ts-block-widget smartmag-widget-codes"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-c block-head-c2 is-left has-style"><h5 class="heading">PUBLICITÉ</h5></div>		
		<div class="block">
			<div class="a-wrap"> <!-- /22684079227/OC-300x600 -->
<div id='div-gpt-ad-1644861287813-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644861287813-0'); });
  </script>
</div></div>		</div>

		</div>		</div>
	
	</aside>
	
</div>
	</div>

			<footer class="main-footer cols-gap-lg footer-bold s-dark">

					
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
				
				<div class="copyright">
					&copy; 2022 OCamer.com. Tous droits reservés.				</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="light">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://ocamer.com/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Search..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"R\u00e9pression : l&rsquo;initiateur de la marche de Garoua arr\u00eat\u00e9","url":"https:\/\/ocamer.com\/actualites\/repression-linitiateur-de-la-marche-de-garoua-arrete\/11913","image":{"@type":"ImageObject","url":"https:\/\/ocamer.com\/wp-content\/uploads\/2022\/08\/IMG_20220802_081430.jpg","width":480,"height":347},"datePublished":"2022-08-02T08:16:20+01:00","dateModified":"2022-08-02T08:16:30+01:00","author":{"@type":"Person","name":"Rachel M"},"publisher":{"@type":"Organization","name":"\u00d4Camer.com","sameAs":"https:\/\/ocamer.com","logo":{"@type":"ImageObject","url":"https:\/\/ocamer.com\/wp-content\/uploads\/2021\/12\/logo-ocamer-p.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ocamer.com\/actualites\/repression-linitiateur-de-la-marche-de-garoua-arrete\/11913"}}</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ocamer.com\/actualites\/repression-linitiateur-de-la-marche-de-garoua-arrete\/11913":11913};
	</script>
					<script type="module">
		import { Workbox } from "https:\/\/ocamer.com\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/ocamer.com\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<script type="text/javascript" id="smartmag-lazyload-js-extra">
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type="text/javascript" id="smartmag-lazyload-js" src="https://ocamer.com/wp-content/cache/debloat/js/5986678c055f825cb3f61e39707ce701.js"></script>
<script type="text/javascript" id="jetpack-photon-js" src="https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js"></script>
<script type="text/javascript" id="recaptcha-v2-js" src="https://ocamer.com/wp-content/cache/debloat/js/29a836c4b94e3c7deff45881fadd79a8.js"></script>
<script type="text/javascript" id="recaptcha-lib-v2-js" src="//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.13.0" defer async></script>
<script type="text/javascript" id="ctct_frontend_forms-js" src="https://ocamer.com/wp-content/cache/debloat/js/b7e739e8818844d1b2829271e814781b.js"></script>
<script type="text/javascript" id="regenerator-runtime-js" src="https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js"></script>
<script type="text/javascript" id="wp-polyfill-js" src="https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js"></script>
<script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ocamer.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" id="contact-form-7-js" src="https://ocamer.com/wp-content/cache/debloat/js/10c226bba0c38b4ba1e7191dd4e0d6d9.js"></script>
<script type="text/javascript" id="disqus_count-js-extra">
/* <![CDATA[ */
var countVars = {"disqusShortname":"ocamer-com"};
/* ]]> */
</script>
<script type="text/javascript" id="disqus_count-js" src="https://ocamer.com/wp-content/cache/debloat/js/4ed901a7f3f7837c296ea999413b173f.js"></script>
<script type="text/javascript" id="disqus_embed-js-extra">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22","sso":{"name":"\u00d4Camer.com","button":"","url":"https:\/\/ocamer.com\/wp-login.php?redirect_to=https%3A%2F%2Focamer.com%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/ocamer.com\/wp-login.php?action=logout&amp;_wpnonce=7780847b6f","width":"800","height":"700"},"api_key":"0l1Cjkg6ptEOFsGrEa3sM4nVc3Tlbtpi4gG56X91i8mrdnvpXRFiHLL9qT1Icx1c","remote_auth_s3":"W10= 3d8fe31db4f35c8e928b282b69b1bd3c3e891d78 1659576613"},"disqusIdentifier":"11913 https:\/\/ocamer.com\/?p=11913","disqusShortname":"ocamer-com","disqusTitle":"R\u00e9pression : l\u2019initiateur de la marche de Garoua arr\u00eat\u00e9","disqusUrl":"https:\/\/ocamer.com\/actualites\/repression-linitiateur-de-la-marche-de-garoua-arrete\/11913","postId":"11913"};
/* ]]> */
</script>
<script type="text/javascript" id="disqus_embed-js" src="https://ocamer.com/wp-content/cache/debloat/js/9fd49c4aef9169c9f495ce90e22ea72b.js"></script>
<script type="text/javascript" id="jetpack-lazy-images-polyfill-intersectionobserver-js" src="https://ocamer.com/wp-content/cache/debloat/js/fd1a0fac7492f0009b242ceaa8ee3467.js"></script>
<script type="text/javascript" id="jetpack-lazy-images-js-extra">
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script type="text/javascript" id="jetpack-lazy-images-js" src="https://ocamer.com/wp-content/cache/debloat/js/743bd9e6d9951c8bd4a79335292d7ef2.js"></script>
<script type="text/javascript" id="magnific-popup-js" src="https://ocamer.com/wp-content/cache/debloat/js/b8d07c69212e829cf1d48e079069139b.js"></script>
<script type="text/javascript" id="theia-sticky-sidebar-js" src="https://ocamer.com/wp-content/cache/debloat/js/2d6cf07e117ac1905b44d55ea6d9fd75.js"></script>
<script type="text/javascript" id="smartmag-theme-js-extra">
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/ocamer.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" id="smartmag-theme-js" src="https://ocamer.com/wp-content/cache/debloat/js/8f1126cf01b74d114623c521801cdb2d.js"></script>
<script type="text/javascript" id="smartmag-float-share-js" src="https://ocamer.com/wp-content/cache/debloat/js/49616c9c8b815dcf18388cb077614dd1.js"></script>
<script type="text/javascript" id="comment-reply-js" data-debloat-delay="1" data-src="https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js"></script>
<script type="text/javascript" id="sharing-js-js-extra">
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type="text/javascript" id="sharing-js-js" src="https://c0.wp.com/p/jetpack/11.2/_inc/build/sharedaddy/sharing.min.js"></script>
<script type="text/javascript" id="sharing-js-js-after">
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
<script src="https://stats.wp.com/e-202231.js" id="a738be2439d1d46072773b324c3aaa97" defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'177520576',post:'11913',tz:'1',srv:'ocamer.com'} ]);
	_stq.push([ 'clickTrackerInit', '177520576', '11913' ]);
</script>

<script>var debloatConfig = {"cssDelayType":"interact","jsDelayType":"interact","jsDelayMax":""};</script><script data-cfasync="false">"use strict";(()=>{if([...document.querySelectorAll("script[defer]")].length&&"complete"!==document.readyState){let t=document.readyState;Object.defineProperty(document,"readyState",{configurable:!0,get(){return t},set(e){return t=e}});let e=!1;document.addEventListener("DOMContentLoaded",()=>{t="interactive",e=!0,document.dispatchEvent(new Event("readystatechange")),e=!1}),document.addEventListener("readystatechange",()=>{e||"interactive"!==t||(t="complete")})}})();</script><script type="text/javascript" src="https://ocamer.com/wp-content/plugins/debloat/inc/delay-load/js/delay-load.min.js?ver=1.2.1" data-cfasync="false"></script>
</body>
</html>
<!-- Debloat Remove CSS Saved: 238585 bytes. -->