
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Reconnaissance : Kribi Conteneurs Terminal (KCT) décroche le label « Green Terminal »</title><link rel="preload" as="image" imagesrcset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?resize=450%2C266&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?resize=150%2C89&amp;ssl=1 150w" imagesizes="(max-width: 768px) 100vw, 768px" /><link rel="preload" as="font" href="https://ocamer.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.2" type="font/woff2" crossorigin="anonymous" />
	<meta name="description" content="Le KCT, opérateur du terminal à conteneurs du Port Autonome de Kribi, a obtenu ce titre à la suite de l’audit mené entre le 17 et 18 mars 2022 par Bureau Veritas." />
	<link rel="canonical" href="https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reconnaissance : Kribi Conteneurs Terminal (KCT) décroche le label « Green Terminal »" />
	<meta property="og:description" content="Le KCT, opérateur du terminal à conteneurs du Port Autonome de Kribi, a obtenu ce titre à la suite de l’audit mené entre le 17 et 18 mars 2022 par Bureau Veritas." />
	<meta property="og:url" content="https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298" />
	<meta property="og:site_name" content="ÔCamer.com" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=100072608585618" />
	<meta property="article:published_time" content="2022-04-22T15:34:05+00:00" />
	<meta property="article:modified_time" content="2022-04-22T15:45:25+00:00" />
	<meta property="og:image" content="https://ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="296" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ocamer_com" />
	<meta name="twitter:site" content="@Ocamer_com" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Rachel M" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ocamer.com/#organization","name":"OCamer.com","url":"https://ocamer.com/","sameAs":["https://www.facebook.com/profile.php?id=100072608585618","https://twitter.com/Ocamer_com"],"logo":{"@type":"ImageObject","@id":"https://ocamer.com/#logo","inLanguage":"fr-FR","url":"https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-2.png?fit=309%2C70&ssl=1","contentUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-2.png?fit=309%2C70&ssl=1","width":309,"height":70,"caption":"OCamer.com"},"image":{"@id":"https://ocamer.com/#logo"}},{"@type":"WebSite","@id":"https://ocamer.com/#website","url":"https://ocamer.com/","name":"ÔCamer.com","description":"Ô Cameroun, Berceau de Nos Ancêtres","publisher":{"@id":"https://ocamer.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ocamer.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298#primaryimage","inLanguage":"fr-FR","url":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?fit=500%2C296&ssl=1","contentUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?fit=500%2C296&ssl=1","width":500,"height":296},{"@type":"WebPage","@id":"https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298#webpage","url":"https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298","name":"Reconnaissance : Kribi Conteneurs Terminal (KCT) décroche le label « Green Terminal »","isPartOf":{"@id":"https://ocamer.com/#website"},"primaryImageOfPage":{"@id":"https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298#primaryimage"},"datePublished":"2022-04-22T15:34:05+00:00","dateModified":"2022-04-22T15:45:25+00:00","description":"Le KCT, opérateur du terminal à conteneurs du Port Autonome de Kribi, a obtenu ce titre à la suite de l’audit mené entre le 17 et 18 mars 2022 par Bureau Veritas.","breadcrumb":{"@id":"https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298"]}]},{"@type":"BreadcrumbList","@id":"https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://ocamer.com/"},{"@type":"ListItem","position":2,"name":"Reconnaissance : Kribi Conteneurs Terminal (KCT) décroche le label « Green Terminal »"}]},{"@type":"Article","@id":"https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298#article","isPartOf":{"@id":"https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298#webpage"},"author":{"@id":"https://ocamer.com/#/schema/person/375eb00b74bf2d8d5ad830c268e4a37e"},"headline":"Reconnaissance : Kribi Conteneurs Terminal (KCT) décroche le label « Green Terminal »","datePublished":"2022-04-22T15:34:05+00:00","dateModified":"2022-04-22T15:45:25+00:00","mainEntityOfPage":{"@id":"https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298#webpage"},"wordCount":230,"commentCount":0,"publisher":{"@id":"https://ocamer.com/#organization"},"image":{"@id":"https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?fit=500%2C296&ssl=1","keywords":["KTC"],"articleSection":["Actualités","Economie"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298#respond"]}]},{"@type":"Person","@id":"https://ocamer.com/#/schema/person/375eb00b74bf2d8d5ad830c268e4a37e","name":"Rachel M","image":{"@type":"ImageObject","@id":"https://ocamer.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=96&d=mm&r=g","caption":"Rachel M"},"sameAs":["https://ocamer.com"],"url":"https://ocamer.com/author/rachel-m"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; Flux" href="https://ocamer.com/feed" />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; Flux des commentaires" href="https://ocamer.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; Reconnaissance : Kribi Conteneurs Terminal (KCT)  décroche le label « Green Terminal » Flux des commentaires" href="https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id="wpo_min-header-1-css" media="all">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</style>
<link rel="stylesheet" id="mediaelement-css" media="print" href="https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" onload="this.media='all'"/>
<link rel="stylesheet" id="wp-mediaelement-css" media="print" href="https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css" onload="this.media='all'"/>
<style id="wpo_min-header-4-css" media="all">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</style>
<link rel="stylesheet" id="social-logos-css" media="print" href="https://c0.wp.com/p/jetpack/10.8/_inc/social-logos/social-logos.min.css" onload="this.media='all'"/>
<link rel="stylesheet" id="jetpack_css-css" media="print" href="https://c0.wp.com/p/jetpack/10.8/css/jetpack.css" onload="this.media='all'"/>
<script type="text/javascript" id="jquery-core-js" src="https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js"></script>
<script type="text/javascript" id="jquery-migrate-js" src="https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script type="text/javascript" id="jetpack_related-posts-js-extra">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" id="jetpack_related-posts-js" src="https://c0.wp.com/p/jetpack/10.8/_inc/build/related-posts/related-posts.min.js"></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type="text/javascript" id="google_gtagjs-js" data-debloat-delay="1" data-src="https://www.googletagmanager.com/gtag/js?id=UA-220173417-1"></script>
<script type="text/debloat-script" id="google_gtagjs-js-after" data-debloat-delay="1" data-type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ocamer.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-220173417-1", {"anonymize_ip":true});
gtag("config", "G-TWGEMPQM1Z");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://ocamer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ocamer.com/wp-json/wp/v2/posts/9298" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ocamer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ocamer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/pc0Rd6-2pY' />
<link rel="alternate" type="application/json+oembed" href="https://ocamer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298" />
<link rel="alternate" type="text/xml+oembed" href="https://ocamer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298&#038;format=xml" />
			<meta property="fb:pages" content="104383628657297" />
							<meta property="ia:markup_url" content="https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.72.0" />		<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};t=l.createElement(r);t.async=1;
					t.src="https://www.clarity.ms/tag/"+i+"?ref=wordpress";y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "8dypmf4hum");
		</script>
				<link rel="manifest" href="https://ocamer.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=192%2C192&#038;ssl=1">
		
				<meta name="apple-mobile-web-app-title" content="ÔCamer.com">
		<meta name="application-name" content="ÔCamer.com">
		<style type='text/css'>img#wpstats{display:none}</style>
	
		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<link rel="amphtml" href="https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script nonce="NCEDfNU0KYVrtG8DNIy31Q" src="https://fundingchoicesmessages.google.com/i/pub-5799847472446181?ers=1" id="c5f82a17056856591d1ab7eadb6a4d58" async></script><script nonce="NCEDfNU0KYVrtG8DNIy31Q">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>
<script>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</script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" id="5cbd058a2d0dd2be4390164d6d0acca6" async></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22684079227/OC-300x250', [300, 250], 'div-gpt-ad-1644860958556-0').addService(googletag.pubads());
    googletag.defineSlot('/22684079227/OC-300x600', [300, 600], 'div-gpt-ad-1644861287813-0').addService(googletag.pubads());
    googletag.defineSlot('/22684079227/OC-970x250', [970, 250], 'div-gpt-ad-1644861377990-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script crossorigin="anonymous" type="text/javascript" id="43ab3cf51fbc25618ca1887958a3e710" data-debloat-delay="1" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5799847472446181"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- Extrait Google Tag Manager ajouté par Site Kit -->
<script type="text/debloat-script" data-debloat-delay="1" data-type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-WQ7PC6' );
			
</script>

<!-- Arrêter l&#039;extrait Google Tag Manager ajouté par Site Kit -->
<link rel="icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.a-wrap-base {
    margin: 0px auto;
    padding: 0 15px;
}		</style>
		

</head>

<body class="post-template-default single single-post postid-9298 single-format-standard ctct-smart-mag right-sidebar post-layout-modern post-cat-124 has-lb has-lb-sm layout-normal elementor-default elementor-kit-180">

		<!-- Extrait Google Tag Manager (noscript) ajouté par Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ7PC6" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Arrêter l&#039;extrait Google Tag Manager (noscript) ajouté par Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png?fit=441%2C100&#038;ssl=1" width="221" height="50" alt="ÔCamer.com"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/Ocamercom-104383628657297" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="http://@Ocamer_com" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart">
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner full">

							
				<div class="items items-left ">
					<a href="https://ocamer.com/" title="ÔCamer.com" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark.png" class="logo-image logo-image-dark" alt="ÔCamer.com" srcset="https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark.png ,https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark@2x.png 2x"/><img src="https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-p.png" class="logo-image" alt="ÔCamer.com" srcset="https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-p.png ,https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png 2x" width="221" height="50"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
		<div class="spc-social spc-social-a smart-head-social">
		
			
				<a href="https://www.facebook.com/Ocamercom-104383628657297" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="http://@Ocamer_com" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

						</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-main-navigation" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-124 menu-item-186"><a href="https://ocamer.com/category/actualites">Actualités</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-190"><a href="https://ocamer.com/category/politique">Politique</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-33 menu-item-188"><a href="https://ocamer.com/category/economie">Economie</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-66 menu-item-189"><a href="https://ocamer.com/category/entertainment">Entertainment</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-191"><a href="https://ocamer.com/category/sport">Sport</a></li>
<li id="menu-item-2199-en" class="lang-item lang-item-991 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-2199-en"><a href="https://ocamer.com/en/home" hreflang="en-US" lang="en-US">English</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://ocamer.com/" title="ÔCamer.com" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png?fit=441%2C100&#038;ssl=1" width="221" height="50" alt="ÔCamer.com"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div><div class="a-wrap a-wrap-base a-wrap-2 show-lg"> <script crossorigin="anonymous" id="43ab3cf51fbc25618ca1887958a3e710" data-debloat-delay="1" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5799847472446181"></script>
<!-- horiz-resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5799847472446181"
     data-ad-slot="2905039364"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="a-wrap a-wrap-base a-wrap-2 show-md"> <script crossorigin="anonymous" id="43ab3cf51fbc25618ca1887958a3e710" data-debloat-delay="1" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5799847472446181"></script>
<!-- horiz-resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5799847472446181"
     data-ad-slot="2905039364"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="a-wrap a-wrap-base a-wrap-2 show-sm show-xs"> <script crossorigin="anonymous" id="43ab3cf51fbc25618ca1887958a3e710" data-debloat-delay="1" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5799847472446181"></script>
<!-- horiz-resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5799847472446181"
     data-ad-slot="2905039364"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://ocamer.com/"><span>Home</span></a></span><span class="delim">&raquo;</span><span><a href="https://ocamer.com/category/actualites"><span>Actualités</span></a></span><span class="delim">&raquo;</span><span class="current">Reconnaissance : Kribi Conteneurs Terminal (KCT)  décroche le label « Green Terminal »</span></div></nav>
<div class="main ts-contain cf right-sidebar">
	
		

<div class="ts-row">
	<div class="col-8 main-content">

					<div class="the-post-header s-head-modern s-head-modern-a">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item post-cat">
						
						<a href="https://ocamer.com/category/actualites" class="category term-color-124" rel="category">Actualités</a>
					</span>
					</div><h1 class="is-title post-title">Reconnaissance : Kribi Conteneurs Terminal (KCT)  décroche le label « Green Terminal »</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item post-author has-img"><img alt="Rachel M" src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Rachel M' src='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript><span class="by">By</span> <a href="https://ocamer.com/author/rachel-m" title="Articles par Rachel M" rel="author">Rachel M</a></span><span class="meta-item date"><time class="post-date" datetime="2022-04-22T16:34:05+01:00">22 avril 2022</time></span><span class="meta-item has-next-icon date-modified"><span class="updated-on">Updated:</span><time class="post-date" datetime="2022-04-22T16:45:25+01:00">22 avril 2022</time></span><span class="has-next-icon meta-item comments has-icon"><a href="https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298#respond"><i class="tsi tsi-comment-o"></i><span class="dsq-postid" data-dsqidentifier="9298 https://ocamer.com/?p=9298">Aucun commentaire</span></a></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Min Read</span></div></div>
<div class="post-share post-share-b spc-social-bg ">
	
		
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298" class="cf service s-facebook service-lg" 
			title="Share on Facebook" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-facebook"></i>
			<span class="label">Facebook</span>
		</a>
			
		
		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298&#038;text=Reconnaissance%20%3A%20Kribi%20Conteneurs%20Terminal%20%28KCT%29%20%20d%C3%A9croche%20le%20label%20%C2%AB%20Green%20Terminal%20%C2%BB" class="cf service s-twitter service-lg" 
			title="Share on Twitter" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-twitter"></i>
			<span class="label">Twitter</span>
		</a>
			
		
		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298&#038;media=https%3A%2F%2Focamer.com%2Fwp-content%2Fuploads%2F2022%2F04%2F8ac1aac5e49eb7515f2622c155e89617_L.jpg&#038;description=Reconnaissance%20%3A%20Kribi%20Conteneurs%20Terminal%20%28KCT%29%20%20d%C3%A9croche%20le%20label%20%C2%AB%20Green%20Terminal%20%C2%BB" class="cf service s-pinterest service-lg" 
			title="Share on Pinterest" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-pinterest"></i>
			<span class="label">Pinterest</span>
		</a>
			
		
		<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298" class="cf service s-linkedin service-sm" 
			title="Share on LinkedIn" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-linkedin"></i>
			<span class="label">LinkedIn</span>
		</a>
			
		
		<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298&#038;name=Reconnaissance%20%3A%20Kribi%20Conteneurs%20Terminal%20%28KCT%29%20%20d%C3%A9croche%20le%20label%20%C2%AB%20Green%20Terminal%20%C2%BB" class="cf service s-tumblr service-sm" 
			title="Share on Tumblr" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-tumblr"></i>
			<span class="label">Tumblr</span>
		</a>
			
		
		<a href="https://www.reddit.com/submit?url=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298&#038;title=Reconnaissance%20%3A%20Kribi%20Conteneurs%20Terminal%20%28KCT%29%20%20d%C3%A9croche%20le%20label%20%C2%AB%20Green%20Terminal%20%C2%BB" class="cf service s-reddit service-sm" 
			title="Share on Reddit" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-reddit-alien"></i>
			<span class="label">Reddit</span>
		</a>
			
		
		<a href="https://wa.me/?text=Reconnaissance%20%3A%20Kribi%20Conteneurs%20Terminal%20%28KCT%29%20%20d%C3%A9croche%20le%20label%20%C2%AB%20Green%20Terminal%20%C2%BB%20https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298" class="cf service s-whatsapp service-sm" 
			title="Share on WhatsApp" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-whatsapp"></i>
			<span class="label">WhatsApp</span>
		</a>
			
		
		<a href="mailto:?subject=Reconnaissance%20%3A%20Kribi%20Conteneurs%20Terminal%20%28KCT%29%20%20d%C3%A9croche%20le%20label%20%C2%AB%20Green%20Terminal%20%C2%BB&#038;body=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298" class="cf service s-email service-sm" 
			title="Share via Email" target="_blank" rel="noopener">
			<i class="tsi tsi-tsi tsi-envelope-o"></i>
			<span class="label">Email</span>
		</a>
			
		
			<a href="#" class="show-more" title="Show More Social Sharing"><i class="tsi tsi-share"></i></a>
		
</div>
	
	
</div>		
					<div class="single-featured">
					
	<div class="featured">
				
			<a href="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?fit=500%2C296&#038;ssl=1" class="image-link media-ratio ar-bunyad-main" title="Reconnaissance : Kribi Conteneurs Terminal (KCT)  décroche le label « Green Terminal »"><img width="768" height="502" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image jetpack-lazy-image" alt="" title="Reconnaissance : Kribi Conteneurs Terminal (KCT)  décroche le label « Green Terminal »" data-srcset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?resize=450%2C266&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?resize=150%2C89&amp;ssl=1 150w" data-src="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?fit=500%2C296&amp;ssl=1" data-attachment-id="9302" data-permalink="https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298/attachment/8ac1aac5e49eb7515f2622c155e89617_l" data-orig-file="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?fit=500%2C296&amp;ssl=1" data-orig-size="500,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8ac1aac5e49eb7515f2622c155e89617_L" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?fit=450%2C266&amp;ssl=1" data-large-file="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?fit=500%2C296&amp;ssl=1" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		
						
			</div>

				</div>
		
		<div class="the-post s-post-modern">

			<article id="post-9298" class="post-9298 post type-post status-publish format-standard has-post-thumbnail category-actualites category-economie tag-ktc">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-c-icon">
	<div class="inner">
					<span class="share-text">Share</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298&text=Reconnaissance%20%3A%20Kribi%20Conteneurs%20Terminal%20%28KCT%29%20%20d%C3%A9croche%20le%20label%20%C2%AB%20Green%20Terminal%20%C2%BB" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298&media=https%3A%2F%2Focamer.com%2Fwp-content%2Fuploads%2F2022%2F04%2F8ac1aac5e49eb7515f2622c155e89617_L.jpg&description=Reconnaissance%20%3A%20Kribi%20Conteneurs%20Terminal%20%28KCT%29%20%20d%C3%A9croche%20le%20label%20%C2%AB%20Green%20Terminal%20%C2%BB" class="cf service s-pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="https://wa.me/?text=Reconnaissance%20%3A%20Kribi%20Conteneurs%20Terminal%20%28KCT%29%20%20d%C3%A9croche%20le%20label%20%C2%AB%20Green%20Terminal%20%C2%BB%20https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298" class="cf service s-whatsapp" target="_blank" title="WhatsApp">
				<i class="tsi tsi-whatsapp"></i>
				<span class="label">WhatsApp</span>
			</a>
				
				
			<a href="mailto:?subject=Reconnaissance%20%3A%20Kribi%20Conteneurs%20Terminal%20%28KCT%29%20%20d%C3%A9croche%20le%20label%20%C2%AB%20Green%20Terminal%20%C2%BB&body=https%3A%2F%2Focamer.com%2Factualites%2Freconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal%2F9298" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		
<p><strong>Le KCT, opérateur du terminal à conteneurs du Port Autonome de Kribi, a obtenu ce titre à la suite de l’audit mené entre le 17 et 18 mars 2022 par Bureau Veritas. </strong></p>



<p>Kribi Conteneurs Terminal  vient d&rsquo;obtenir le label « Green Terminal ». Cette distinction est acquise sur la base des huit piliers du processus de labellisation. Il s&rsquo;agit entre autres de la construction d’infrastructures conformes aux standards internationaux ou encore la gestion des déchets. Ainsi que la formation des collaborateurs aux bonnes pratiques liées aux enjeux environnementaux.</p>



<p>« Ce label vient ainsi récompenser les efforts fournis par les équipes de Kribi Conteneurs Terminal pour réduire l’impact sur l’environnement par la mise en place de mesures éco-responsables. Plus qu’un privilège, cette distinction est une responsabilité qui nous engage à poursuivre les efforts afin de réduire davantage l’impact environnemental de nos activités. », a déclaré Eric Lavenu, directeur général de Kribi conteneurs terminal. </p>



<p>En clair, KTC a investi dans la construction de ses installations qui répondent aux derniers standards internationaux. En plus, le terminal dispose d’une centrale de traitement des eaux de pluies et eaux souillées. Par ailleurs,  l’alimentation électrique dédiée, Kribi Conteneurs Terminal bénéficie du réseau hydroélectrique, évitant le recours au gazole. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9298" class="share-twitter sd-button share-icon" href="https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9298" class="share-facebook sd-button share-icon" href="https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://ocamer.com/tag/ktc" rel="tag">KTC</a></div>
			</article>

			


	<div class="author-box">
			<section class="author-info">
	
		<img alt src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=95&#038;d=mm&#038;r=g" class="avatar avatar-95 photo jetpack-lazy-image" height="95" width="95" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=190&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=95&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=95&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=190&#038;d=mm&#038;r=g 2x' class='avatar avatar-95 photo' height='95' width='95' loading='lazy'/></noscript>		
		<div class="description">
			<a href="https://ocamer.com/author/rachel-m" title="Articles par Rachel M" rel="author">Rachel M</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://ocamer.com" class="icon tsi tsi-home" title="Website"> 
						<span class="visuallyhidden">Website</span></a>				
				</li>
				
				
							
				<li>
					<a href="http://rachel.m" class="icon tsi tsi-tumblr" title="Tumblr"> 
						<span class="visuallyhidden">Tumblr</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio"></p>
		</div>
		
	</section>	</div>


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">Related <span class="color">Posts</span></h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/mano-war-bay-2300-nouveaux-elements-du-bir-sur-le-terrain/9304" class="image-link media-ratio ratio-16-9" title="Man’o War Bay : 2300 nouveaux éléments du Bir sur le terrain"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/20220422_164154.jpg?fit=450%2C338&amp;ssl=1" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/20220422_164154.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/20220422_164154.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/20220422_164154.jpg?resize=768%2C576&amp;ssl=1 768w" data-sizes="(max-width: 368px) 100vw, 368px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/mano-war-bay-2300-nouveaux-elements-du-bir-sur-le-terrain/9304">Man’o War Bay : 2300 nouveaux éléments du Bir sur le terrain</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-22T17:15:14+01:00">22 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/clubs-la-fecafoot-reclame-des-preuves-de-paiement-de-salaire-des-joueurs/9290" class="image-link media-ratio ratio-16-9" title="Clubs : la Fécafoot réclame des preuves de paiement de salaire des joueurs sous 72h"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/elite-one-1140x480-1.jpg?fit=450%2C189&amp;ssl=1" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/elite-one-1140x480-1.jpg?w=1140&amp;ssl=1 1140w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/elite-one-1140x480-1.jpg?resize=450%2C189&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/elite-one-1140x480-1.jpg?resize=1024%2C431&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/elite-one-1140x480-1.jpg?resize=768%2C323&amp;ssl=1 768w" data-sizes="(max-width: 368px) 100vw, 368px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/clubs-la-fecafoot-reclame-des-preuves-de-paiement-de-salaire-des-joueurs/9290">Clubs : la Fécafoot réclame des preuves de paiement de salaire des joueurs sous 72h</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-22T13:08:22+01:00">22 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/douala-5319-accidents-causes-par-les-poids-lourds-en-2021/9285" class="image-link media-ratio ratio-16-9" title="Douala : 5319 accidents causés par les poids lourds en 2021"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/IMG-20201014-WA0222.jpg?fit=450%2C300&amp;ssl=1" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/IMG-20201014-WA0222.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/IMG-20201014-WA0222.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/IMG-20201014-WA0222.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/IMG-20201014-WA0222.jpg?resize=768%2C512&amp;ssl=1 768w" data-sizes="(max-width: 368px) 100vw, 368px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/douala-5319-accidents-causes-par-les-poids-lourds-en-2021/9285">Douala : 5319 accidents causés par les poids lourds en 2021</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-22T12:35:44+01:00">22 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
					<div class="" id="coral_talk_1379948728"></div>
	<script onload="
		Coral.talkStream = Coral.Talk.render(document.getElementById(&#039;coral_talk_1379948728&#039;), {
			talk: &#039;https://ocamer.com&#039;
		});
	" src="/static/embed.js" id="f5967d4652b23e9889322b2e9cf4fc43" async></script>
			</div>

		</div>
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner theiaStickySidebar">
		
			
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <!-- /22684079227/OC-300x250 -->
<div id='div-gpt-ad-1644860958556-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644860958556-0'); });
  </script>
</div></div>		</div>

		</div>
		<div id="smartmag-block-posts-small-2" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

			<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-c block-head-c2 is-left has-style"><h5 class="heading">ARTICLES RECENTS</h5></div>	
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/mano-war-bay-2300-nouveaux-elements-du-bir-sur-le-terrain/9304" class="image-link media-ratio ar-bunyad-thumb" title="Man’o War Bay : 2300 nouveaux éléments du Bir sur le terrain"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/20220422_164154.jpg?fit=450%2C338&amp;ssl=1" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/20220422_164154.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/20220422_164154.jpg?resize=450%2C338&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/20220422_164154.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/20220422_164154.jpg?resize=150%2C113&amp;ssl=1 150w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/mano-war-bay-2300-nouveaux-elements-du-bir-sur-le-terrain/9304">Man’o War Bay : 2300 nouveaux éléments du Bir sur le terrain</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-22T17:15:14+01:00">22 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298" class="image-link media-ratio ar-bunyad-thumb" title="Reconnaissance : Kribi Conteneurs Terminal (KCT)  décroche le label « Green Terminal »"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?fit=450%2C266&amp;ssl=1" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?resize=450%2C266&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/8ac1aac5e49eb7515f2622c155e89617_L.jpg?resize=150%2C89&amp;ssl=1 150w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal/9298">Reconnaissance : Kribi Conteneurs Terminal (KCT)  décroche le label « Green Terminal »</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-22T16:34:05+01:00">22 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/clubs-la-fecafoot-reclame-des-preuves-de-paiement-de-salaire-des-joueurs/9290" class="image-link media-ratio ar-bunyad-thumb" title="Clubs : la Fécafoot réclame des preuves de paiement de salaire des joueurs sous 72h"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/elite-one-1140x480-1.jpg?fit=450%2C189&amp;ssl=1" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/elite-one-1140x480-1.jpg?w=1140&amp;ssl=1 1140w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/elite-one-1140x480-1.jpg?resize=450%2C189&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/elite-one-1140x480-1.jpg?resize=1024%2C431&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/elite-one-1140x480-1.jpg?resize=768%2C323&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/elite-one-1140x480-1.jpg?resize=150%2C63&amp;ssl=1 150w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/clubs-la-fecafoot-reclame-des-preuves-de-paiement-de-salaire-des-joueurs/9290">Clubs : la Fécafoot réclame des preuves de paiement de salaire des joueurs sous 72h</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-22T13:08:22+01:00">22 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/douala-5319-accidents-causes-par-les-poids-lourds-en-2021/9285" class="image-link media-ratio ar-bunyad-thumb" title="Douala : 5319 accidents causés par les poids lourds en 2021"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/IMG-20201014-WA0222.jpg?fit=450%2C300&amp;ssl=1" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/IMG-20201014-WA0222.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/IMG-20201014-WA0222.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/IMG-20201014-WA0222.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/IMG-20201014-WA0222.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/04/IMG-20201014-WA0222.jpg?resize=150%2C100&amp;ssl=1 150w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/douala-5319-accidents-causes-par-les-poids-lourds-en-2021/9285">Douala : 5319 accidents causés par les poids lourds en 2021</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-22T12:35:44+01:00">22 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div><div id="bunyad-social-2" class="widget widget-social-b">		<div class="spc-social-follow spc-social-follow-b spc-social-bg">
			<ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="https://ocamer.com/">
								
				<li class="service">

					<a href="https://www.facebook.com/Ocamercom-104383628657297" class="service-link s-facebook " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-facebook"></i>
						<span class="label">Facebook</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="http://@Ocamer_com" class="service-link s-twitter " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-twitter"></i>
						<span class="label">Twitter</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="" class="service-link s-instagram " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-instagram"></i>
						<span class="label">Instagram</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="" class="service-link s-youtube " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-youtube-play"></i>
						<span class="label">YouTube</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="" class="service-link s-whatsapp " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-whatsapp"></i>
						<span class="label">WhatsApp</span>

							
					</a>

				</li>
				
							</ul>
		</div>
		
		</div>
		<div id="smartmag-block-codes-2" class="widget ts-block-widget smartmag-widget-codes"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-c block-head-c2 is-left has-style"><h5 class="heading">PUBLICITÉ</h5></div>		
		<div class="block">
			<div class="a-wrap"> <!-- /22684079227/OC-300x600 -->
<div id='div-gpt-ad-1644861287813-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644861287813-0'); });
  </script>
</div></div>		</div>

		</div>		</div>
	
	</aside>
	
</div>
	</div>


	
			<footer class="main-footer cols-gap-lg footer-bold s-dark">

					
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
				
				<div class="copyright">
					&copy; 2022 OCamer.com. Tous droits reservés.				</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="light">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://ocamer.com/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Search..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Reconnaissance : Kribi Conteneurs Terminal (KCT)  d\u00e9croche le label \u00ab Green Terminal \u00bb","url":"https:\/\/ocamer.com\/actualites\/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal\/9298","image":{"@type":"ImageObject","url":"https:\/\/ocamer.com\/wp-content\/uploads\/2022\/04\/8ac1aac5e49eb7515f2622c155e89617_L.jpg","width":500,"height":296},"datePublished":"2022-04-22T16:34:05+01:00","dateModified":"2022-04-22T16:45:25+01:00","author":{"@type":"Person","name":"Rachel M"},"publisher":{"@type":"Organization","name":"\u00d4Camer.com","sameAs":"https:\/\/ocamer.com","logo":{"@type":"ImageObject","url":"https:\/\/ocamer.com\/wp-content\/uploads\/2021\/12\/logo-ocamer-p.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ocamer.com\/actualites\/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal\/9298"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/ocamer.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/ocamer.com\/category\/actualites","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/ocamer.com\/actualites\/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal\/9298","name":"Reconnaissance : Kribi Conteneurs Terminal (KCT)  d\u00e9croche le label \u00ab Green Terminal \u00bb"}}]}</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ocamer.com\/actualites\/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal\/9298":9298};
	</script>
					<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/ocamer.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script type="text/javascript" id="wpo_min-footer-0-js-extra">
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type="text/javascript" id="wpo_min-footer-0-js" src="https://ocamer.com/wp-content/cache/debloat/js/24b4f5966984b99fb4642df0e27f08de.js"></script>
<script type="text/javascript" id="jetpack-photon-js" src="https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js"></script>
<script type="text/javascript" id="wpo_min-footer-2-js" src="https://ocamer.com/wp-content/cache/debloat/js/a8132639481418b82ceb9b63bf100874.js"></script>
<script type="text/javascript" id="recaptcha-lib-v2-js" src="//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.12.0" defer async></script>
<script type="text/javascript" id="wpo_min-footer-4-js" src="https://ocamer.com/wp-content/cache/debloat/js/5066d7efdaa14d6e6e5ab20da4bd3e73.js"></script>
<script type="text/javascript" id="regenerator-runtime-js" src="https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js"></script>
<script type="text/javascript" id="wp-polyfill-js" src="https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js"></script>
<script type="text/javascript" id="wpo_min-footer-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ocamer.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
var countVars = {"disqusShortname":"ocamer-com"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22","sso":{"name":"\u00d4Camer.com","button":"","url":"https:\/\/ocamer.com\/wp-login.php?redirect_to=https%3A%2F%2Focamer.com%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/ocamer.com\/wp-login.php?action=logout&amp;_wpnonce=bb0f653456","width":"800","height":"700"},"api_key":"0l1Cjkg6ptEOFsGrEa3sM4nVc3Tlbtpi4gG56X91i8mrdnvpXRFiHLL9qT1Icx1c","remote_auth_s3":"W10= 6d75adef29807638126c5ceeebe46cebf773c9a2 1650656623"},"disqusIdentifier":"9298 https:\/\/ocamer.com\/?p=9298","disqusShortname":"ocamer-com","disqusTitle":"Reconnaissance : Kribi Conteneurs Terminal (KCT)  d\u00e9croche le label \u00ab Green Terminal \u00bb","disqusUrl":"https:\/\/ocamer.com\/actualites\/reconnaissance-kribi-conteneurs-terminal-kct-decroche-le-label-green-terminal\/9298","postId":"9298"};
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
var Bunyad = {"ajaxurl":"https:\/\/ocamer.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" id="wpo_min-footer-7-js" src="https://ocamer.com/wp-content/cache/debloat/js/2ac8c607d0245b77c3e83f23c913a8b0.js"></script>
<script type="text/javascript" id="comment-reply-js" data-debloat-delay="1" data-src="https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js"></script>
<script type="text/javascript" id="sharing-js-js-extra">
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type="text/javascript" id="sharing-js-js" src="https://c0.wp.com/p/jetpack/10.8/_inc/build/sharedaddy/sharing.min.js"></script>
<script type="text/javascript" id="sharing-js-js-after">
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src="https://stats.wp.com/e-202216.js" id="63f730aa10f4f90eca868fdc8319c23d" defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'177520576',post:'9298',tz:'1',srv:'ocamer.com'} ]);
	_stq.push([ 'clickTrackerInit', '177520576', '9298' ]);
</script>

<script>var debloatConfig = {"cssDelayType":"interact","jsDelayType":"interact","jsDelayMax":""};</script><script data-cfasync="false">"use strict";(()=>{if([...document.querySelectorAll("script[defer]")].length&&"complete"!==document.readyState){let t=document.readyState;Object.defineProperty(document,"readyState",{configurable:!0,get(){return t},set(e){return t=e}});let e=!1;document.addEventListener("DOMContentLoaded",()=>{t="interactive",e=!0,document.dispatchEvent(new Event("readystatechange")),e=!1}),document.addEventListener("readystatechange",()=>{e||"interactive"!==t||(t="complete")})}})();</script><script type="text/javascript" src="https://ocamer.com/wp-content/plugins/debloat/inc/delay-load/js/delay-load.min.js?ver=1.2.1" data-cfasync="false"></script>
</body>
</html>
<!-- Debloat Remove CSS Saved: 0 bytes. -->