
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" />

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/ocamer.com\/actualites\/lhommage-de-kamto-a-ekambi-brillant\/14758?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;hommage de Kamto à Ekambi Brillant</title><link rel="preload" as="image" imagesrcset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?w=1400&amp;ssl=1 1400w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=1200%2C800&amp;ssl=1 1200w" imagesizes="(max-width: 768px) 100vw, 768px" /><link rel="preload" as="font" href="https://ocamer.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.4" type="font/woff2" crossorigin="anonymous" />
	<meta name="description" content="Le chanteur et guitariste camerounais Ekambi Brillant est décédé à l&#039;hôpital Laquinitinie de Douala dans la nuit de lundi de suite de longue maladie." />
	<link rel="canonical" href="https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;hommage de Kamto à Ekambi Brillant" />
	<meta property="og:description" content="Le chanteur et guitariste camerounais Ekambi Brillant est décédé à l&#039;hôpital Laquinitinie de Douala dans la nuit de lundi de suite de longue maladie." />
	<meta property="og:url" content="https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758" />
	<meta property="og:site_name" content="ÔCamer.com" />
	<meta property="article:publisher" content="https://www.facebook.com/Ocamercom" />
	<meta property="article:published_time" content="2022-12-13T21:05:27+00:00" />
	<meta property="article:modified_time" content="2022-12-13T21:05:32+00:00" />
	<meta property="og:image" content="https://ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="933" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Rachel M" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ocamercom" />
	<meta name="twitter:site" content="@Ocamercom" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Rachel M" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758#article","isPartOf":{"@id":"https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758"},"author":{"name":"Rachel M","@id":"https://ocamer.com/#/schema/person/cb2048bca73e7a0806f6378a81e1551a"},"headline":"L&rsquo;hommage de Kamto à Ekambi Brillant","datePublished":"2022-12-13T21:05:27+00:00","dateModified":"2022-12-13T21:05:32+00:00","mainEntityOfPage":{"@id":"https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758"},"wordCount":190,"commentCount":0,"publisher":{"@id":"https://ocamer.com/#organization"},"image":{"@id":"https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?fit=1400%2C933&ssl=1","keywords":["Ekambi Brillant","Hommage","Maurice Kamto"],"articleSection":["Actualités","Entertainment","Société"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758#respond"]}]},{"@type":"WebPage","@id":"https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758","url":"https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758","name":"L'hommage de Kamto à Ekambi Brillant","isPartOf":{"@id":"https://ocamer.com/#website"},"primaryImageOfPage":{"@id":"https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758#primaryimage"},"image":{"@id":"https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?fit=1400%2C933&ssl=1","datePublished":"2022-12-13T21:05:27+00:00","dateModified":"2022-12-13T21:05:32+00:00","description":"Le chanteur et guitariste camerounais Ekambi Brillant est décédé à l'hôpital Laquinitinie de Douala dans la nuit de lundi de suite de longue maladie.","breadcrumb":{"@id":"https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758#primaryimage","url":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?fit=1400%2C933&ssl=1","contentUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?fit=1400%2C933&ssl=1","width":1400,"height":933,"caption":"Head of the Movement for the Rebirth of Cameroon (MRC), Maurice Kamto, 64, poses in Yaounde on August 14, 2018. - Maurice Kamto will run for the next presidential elections taking place on October 7, 2018. (Photo by Reinnier KAZE / AFP)"},{"@type":"BreadcrumbList","@id":"https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://ocamer.com/"},{"@type":"ListItem","position":2,"name":"L&rsquo;hommage de Kamto à Ekambi Brillant"}]},{"@type":"WebSite","@id":"https://ocamer.com/#website","url":"https://ocamer.com/","name":"ÔCamer.com","description":"Ô Cameroun, Berceau de Nos Ancêtres","publisher":{"@id":"https://ocamer.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ocamer.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://ocamer.com/#organization","name":"OCamer.com","url":"https://ocamer.com/","logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://ocamer.com/#/schema/logo/image/","url":"https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-2.png?fit=309%2C70&ssl=1","contentUrl":"https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-2.png?fit=309%2C70&ssl=1","width":309,"height":70,"caption":"OCamer.com"},"image":{"@id":"https://ocamer.com/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/Ocamercom","https://twitter.com/Ocamercom"]},{"@type":"Person","@id":"https://ocamer.com/#/schema/person/cb2048bca73e7a0806f6378a81e1551a","name":"Rachel M","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://ocamer.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=96&d=mm&r=g","caption":"Rachel M"},"sameAs":["https://ocamer.com"],"url":"https://ocamer.com/author/rachel-m"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />

<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; Flux" href="https://ocamer.com/feed" />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; Flux des commentaires" href="https://ocamer.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ÔCamer.com &raquo; L&rsquo;hommage de Kamto à Ekambi Brillant Flux des commentaires" href="https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ocamer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" media="print" href="https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css" onload="this.media='all'"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" media="print" href="https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" onload="this.media='all'"/>
<link rel="stylesheet" id="wp-mediaelement-css" media="print" href="https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css" onload="this.media='all'"/>
<link rel="stylesheet" id="classic-theme-styles-css" media="print" href="https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css" onload="this.media='all'"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='debloat-smartmag-core-css'>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</style>
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #176d00;
--c-main-rgb: 23,109,0;
--title-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--text-h-font: var(--h-font);
--title-size-m: 19px;
--main-width: 1170px;
--c-p-meta-icons: #c50002; }
.s-light body { background-color: #ededed; }
.smart-head-main { --c-shadow: rgba(0,0,0,0.05); }
.smart-head-main .smart-head-mid { --head-h: 100px; border-top-width: 4px; border-bottom-width: 2px; border-bottom-color: #c50002; }
.smart-head-main .smart-head-bot { border-top-width: 1px; }
.navigation-main .menu > li > a { font-size: 16px; text-transform: uppercase; }
.navigation-main { --nav-items-space: 16px; }
.s-light .navigation-main { --c-nav: #c50002; --c-nav-hov: #176d00; }
.smart-head-mobile .smart-head-mid { border-top-width: 4px; border-top-color: var(--c-main); }
.navigation-small .menu > li > a { letter-spacing: -0.01em; }
.smart-head-main .spc-social { --c-spc-social: #c50002; }
.smart-head-main { --c-search-icon: #c50002; }
.smart-head-mobile { --c-search-icon: #c50002; }
.smart-head-main { --c-hamburger: #c50002; }
.smart-head-main .offcanvas-toggle:hover { --c-hamburger: #176d00; }
.smart-head-main .offcanvas-toggle { transform: scale(0.85); }
.smart-head-mobile { --c-hamburger: #c50002; }
.main-footer .upper-footer { background-color: #00171e; }
.main-footer .lower-footer { background-color: #e5e5e5; }
.lower-footer { color: #212121; }
.l-post { --media-radius: 3px; }
.cat-labels .category { font-size: 10px; border-radius: 2px; }
.cat-labels-overlay { margin-top: 6px; margin-left: 6px; }
.post-meta-single .meta-item, .post-meta-single .text-in { font-weight: 500; }
.the-post-header .post-meta .post-title { line-height: 1.2; }
.site-s-light .entry-content { color: #2d2d2d; }
@media (min-width: 1200px) { .s-head-modern-a .post-title { font-size: 39px; } }
@media (min-width: 940px) and (max-width: 1200px) { .navigation-main .menu > li > a { font-size: calc(10px + (16px - 10px) * .7); } }


</style>
<style id="smartmag-fonts-css" media="all">@font-face{font-family:'Public Sans';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwAs572Xtc6ZYQws9YVwnNDZpDyNjGolS673tpRgDcld1sdfg.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Public Sans';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwAs572Xtc6ZYQws9YVwnNDZpDyNjGolS673tpRgDckd1sdfg.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Public Sans';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwAs572Xtc6ZYQws9YVwnNDZpDyNjGolS673tpRgDcqd1s.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Public Sans';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNJfJ7Cww.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Public Sans';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNIfJ7Cww.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Public Sans';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNGfJ4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Public Sans';font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNJfJ7Cww.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Public Sans';font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNIfJ7Cww.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Public Sans';font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNGfJ4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Public Sans';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNJfJ7Cww.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Public Sans';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNIfJ7Cww.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Public Sans';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNGfJ4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Public Sans';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNJfJ7Cww.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Public Sans';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNIfJ7Cww.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Public Sans';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/publicsans/v14/ijwRs572Xtc6ZYQws9YVwnNGfJ4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style>
<style id='debloat-smartmag-magnific-popup-css'>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</style>
<style id='debloat-smartmag-icons-css'>@font-face{font-family:"ts-icons";src:url("https://ocamer.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.4") format("woff2"),url("https://ocamer.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff?v2.4") format("woff"),url("https://ocamer.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.ttf?v2.4") format("truetype");font-weight:normal;font-style:normal;font-display:block;}.tsi{display:inline-block;font:normal normal normal 14px/1 ts-icons;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.tsi-spin{-webkit-animation:tsi-spin 2s infinite linear;animation:tsi-spin 2s infinite linear;}@-webkit-keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg);}}@keyframes tsi-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg);}}.tsi-clock:before{content:"";}.tsi-music:before{content:"";}.tsi-search:before{content:"";}.tsi-envelope-o:before{content:"";}.tsi-times:before{content:"";}.tsi-home:before{content:"";}.tsi-picture-o:before{content:"";}.tsi-play:before{content:"";}.tsi-chevron-left:before{content:"";}.tsi-chevron-down:before{content:"";}.tsi-twitter:before{content:"";}.tsi-facebook:before{content:"";}.tsi-linkedin:before{content:"";}.tsi-angle-left:before{content:"";}.tsi-angle-right:before{content:"";}.tsi-instagram:before{content:"";}.tsi-tumblr:before{content:"";}.tsi-pinterest-p:before{content:"";}.tsi-whatsapp:before{content:"";}</style>
<style id="smart-mag-child-css" media="all">/*
Theme Name: OCamer Theme
Theme URI: https://ocamer.com/
Description: Actualités et news du Cameroun et d'ailleurs
Author: OCamer.com
Author URI: https://OCamer.com
Template: smart-mag
Version: 1.1
*/
</style>
<style id="smartmag-gfonts-custom-css" media="all">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</style>
<link rel="stylesheet" id="social-logos-css" media="print" href="https://c0.wp.com/p/jetpack/11.6/_inc/social-logos/social-logos.min.css" onload="this.media='all'"/>
<link rel="stylesheet" id="jetpack_css-css" media="print" href="https://c0.wp.com/p/jetpack/11.6/css/jetpack.css" onload="this.media='all'"/>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type="text/javascript" id="google_gtagjs-js" data-debloat-delay="1" data-src="https://www.googletagmanager.com/gtag/js?id=UA-162041471-1"></script>
<script type="text/debloat-script" id="google_gtagjs-js-after" data-debloat-delay="1" data-type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ocamer.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-162041471-1", {"anonymize_ip":true});
gtag("config", "G-V61T9TD317");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ocamer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ocamer.com/wp-json/wp/v2/posts/14758" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ocamer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ocamer.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/pc0Rd6-3Q2' />
<link rel="alternate" type="application/json+oembed" href="https://ocamer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focamer.com%2Factualites%2Flhommage-de-kamto-a-ekambi-brillant%2F14758" />
<link rel="alternate" type="text/xml+oembed" href="https://ocamer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focamer.com%2Factualites%2Flhommage-de-kamto-a-ekambi-brillant%2F14758&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />	<style>img#wpstats{display:none}</style>
		
		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<link rel="amphtml" href="https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758?amp=1"><!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QP2HRQGFV1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QP2HRQGFV1');
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22684079227/OC-728x90', [728, 90], 'div-gpt-ad-1653331899547-0').addService(googletag.pubads());
    googletag.defineSlot('/22684079227/OC-300x250', [300, 250], 'div-gpt-ad-1644860958556-0').addService(googletag.pubads());
    googletag.defineSlot('/22684079227/OC-300x600', [300, 600], 'div-gpt-ad-1644861287813-0').addService(googletag.pubads());
    googletag.defineSlot('/22684079227/OC-970x250', [970, 250], 'div-gpt-ad-1644861377990-0').addService(googletag.pubads());
googletag.defineSlot('/22684079227/OC-320x50', [320, 50], 'div-gpt-ad-1654370882801-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script crossorigin="anonymous" type="text/javascript" id="e60becc6366b7c6d4aa920030e51feeb" data-debloat-delay="1" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5799847472446181&amp;host=ca-host-pub-2644536267352236"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758?amp=1"><link rel="icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/cropped-fav-ocamer.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.a-wrap-base {
    margin: 30px auto;
    padding: 0 15px;
}
.ts-row {
  height: auto !important;
  background-color: #fff;
}
#smart-head {
  background-color: #fff;
}
.smart-head-mobile .smart-head-mid {
  background-color: #fff;
}
.main {
  margin: 0px auto;
}		</style>
		

</head>

<body class="post-template-default single single-post postid-14758 single-format-standard right-sidebar post-layout-modern post-cat-124 has-lb has-lb-sm layout-normal elementor-default elementor-kit-180">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png?fit=441%2C100&#038;ssl=1" width="221" height="50" alt="ÔCamer.com"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/ocamercom" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/Ocamercom" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner full">

							
				<div class="items items-left ">
					<a href="https://ocamer.com/" title="ÔCamer.com" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark.png" class="logo-image logo-image-dark" alt="ÔCamer.com" srcset="https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark.png ,https://smartmag.theme-sphere.com/health/wp-content/uploads/sites/22/2021/11/logo-HealthCare-001-dark@2x.png 2x" width="960" height="640"/><img src="https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-p.png" class="logo-image" alt="ÔCamer.com" srcset="https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-p.png ,https://ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png 2x" width="221" height="50"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/ocamercom" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/Ocamercom" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

						</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-main-navigation" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-124 menu-item-186"><a href="https://ocamer.com/category/actualites">Actualités</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-190"><a href="https://ocamer.com/category/politique">Politique</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-188"><a href="https://ocamer.com/category/economie">Economie</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-66 menu-item-189"><a href="https://ocamer.com/category/entertainment">Entertainment</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-191"><a href="https://ocamer.com/category/sport">Sport</a></li>
<li id="menu-item-2199-en" class="lang-item lang-item-991 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-2199-en"><a href="https://ocamer.com/en/home" hreflang="en-US" lang="en-US">English</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://ocamer.com/" title="ÔCamer.com" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="https://i0.wp.com/ocamer.com/wp-content/uploads/2021/12/logo-ocamer-g.png?fit=441%2C100&#038;ssl=1" width="221" height="50" alt="ÔCamer.com"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div><div class="a-wrap a-wrap-base a-wrap-2 show-lg"> <!-- /22684079227/OC-728x90 -->
<div id='div-gpt-ad-1653331899547-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1653331899547-0'); });
  </script>
</div></div>

<div class="a-wrap a-wrap-base a-wrap-2 show-sm show-xs"> <!-- /22684079227/OC-320x50 -->
<div id='div-gpt-ad-1654370882801-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654370882801-0'); });
  </script>
</div></div>

<div class="main ts-contain cf right-sidebar">
	
		

<div class="ts-row">
	<div class="col-8 main-content">

					<div class="the-post-header s-head-modern s-head-modern-a">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item post-cat">
						
						<a href="https://ocamer.com/category/actualites" class="category term-color-124" rel="category">Actualités</a>
					</span>
					</div><h1 class="is-title post-title">L&rsquo;hommage de Kamto à Ekambi Brillant</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item post-author has-img"><img alt='Rachel M' src='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' decoding='async'/><span class="by">By</span> <a href="https://ocamer.com/author/rachel-m" title="Articles par Rachel M" rel="author">Rachel M</a></span><span class="meta-item date"><time class="post-date" datetime="2022-12-13T22:05:27+01:00">13 décembre 2022</time></span><span class="meta-item has-next-icon date-modified"><span class="updated-on">Updated:</span><time class="post-date" datetime="2022-12-13T22:05:32+01:00">13 décembre 2022</time></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Min Read</span></div></div>	
	
</div>		
					<div class="single-featured">	
	<div class="featured">
				
			<a href="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?fit=1400%2C933&#038;ssl=1" class="image-link media-ratio ar-bunyad-main" title="L&rsquo;hommage de Kamto à Ekambi Brillant"><img width="768" height="502" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNzY4IDUxMicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-bunyad-768 size-bunyad-768 lazyload wp-post-image" alt="" decoding="async" sizes="(max-width: 768px) 100vw, 768px" title="L&rsquo;hommage de Kamto à Ekambi Brillant" data-srcset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?w=1400&amp;ssl=1 1400w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=1200%2C800&amp;ssl=1 1200w" data-src="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?fit=768%2C512&amp;ssl=1" data-attachment-id="12235" data-permalink="https://ocamer.com/maurice-kamto-president-mouvementla-renaissance-cameroun_0" data-orig-file="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?fit=1400%2C933&amp;ssl=1" data-orig-size="1400,933" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Head of the Movement for the Rebirth of Cameroon (MRC), Maurice Kamto, 64, poses in Yaounde on August 14, 2018. - Maurice Kamto will run for the next presidential elections taking place on October 7, 2018. (Photo by Reinnier KAZE \/ AFP)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0" data-image-description="" data-image-caption="&lt;p&gt;Head of the Movement for the Rebirth of Cameroon (MRC), Maurice Kamto, 64, poses in Yaounde on August 14, 2018. &#8211; Maurice Kamto will run for the next presidential elections taking place on October 7, 2018. (Photo by Reinnier KAZE / AFP)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?fit=768%2C512&amp;ssl=1" /></a>		
								
				<div class="wp-caption-text">
					Head of the Movement for the Rebirth of Cameroon (MRC), Maurice Kamto, 64, poses in Yaounde on August 14, 2018. - Maurice Kamto will run for the next presidential elections taking place on October 7, 2018. (Photo by Reinnier KAZE / AFP)				</div>
					
						
			</div>

	</div>
		
		<div class="the-post s-post-modern">

			<article id="post-14758" class="post-14758 post type-post status-publish format-standard has-post-thumbnail category-actualites category-entertainment category-societe tag-ekambi-brillant tag-hommage tag-maurice-kamto">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-colors spc-social-colored">
	<div class="inner">
					<span class="share-text">Share</span>
		
		<div class="services">
					
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Focamer.com%2Factualites%2Flhommage-de-kamto-a-ekambi-brillant%2F14758" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Focamer.com%2Factualites%2Flhommage-de-kamto-a-ekambi-brillant%2F14758&text=L%27hommage%20de%20Kamto%20%C3%A0%20Ekambi%20Brillant" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Focamer.com%2Factualites%2Flhommage-de-kamto-a-ekambi-brillant%2F14758" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Focamer.com%2Factualites%2Flhommage-de-kamto-a-ekambi-brillant%2F14758&media=https%3A%2F%2Focamer.com%2Fwp-content%2Fuploads%2F2022%2F08%2FMaurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg&description=L%27hommage%20de%20Kamto%20%C3%A0%20Ekambi%20Brillant" class="cf service s-pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="https://wa.me/?text=L%27hommage%20de%20Kamto%20%C3%A0%20Ekambi%20Brillant%20https%3A%2F%2Focamer.com%2Factualites%2Flhommage-de-kamto-a-ekambi-brillant%2F14758" class="cf service s-whatsapp" target="_blank" title="WhatsApp">
				<i class="tsi tsi-whatsapp"></i>
				<span class="label">WhatsApp</span>
			</a>
				
				
			<a href="mailto:?subject=L%27hommage%20de%20Kamto%20%C3%A0%20Ekambi%20Brillant&body=https%3A%2F%2Focamer.com%2Factualites%2Flhommage-de-kamto-a-ekambi-brillant%2F14758" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
		
					
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		
<p>Le chanteur et guitariste camerounais Ekambi Brillant est décédé à l&rsquo;hôpital Laquinitinie de Douala dans la nuit de lundi de suite de longue maladie. Depuis l&rsquo;annonce de sa mort, plusieurs personnalités publiques lui rendent un vibrant hommage. Parmis elles, le Président national du Mouvement pour la renaissance du Cameroun (MRC), Maurice Kamto. </p>



<blockquote class="wp-block-quote">
<p>J’apprends avec une grande tristesse le décès d’EKAMBI Brillant, auteur-compositeur de renom. Je salue la mémoire et le talent de celui dont les créations ont fait danser des générations sur le rythme du Makossa. EKAMBI Brillant est de la génération en or qui a porté très haut la musique camerounaise au niveau mondial. Notre pays perd en lui un artiste naturellement doué, mais rigoureux, exigeant et professionnel, comme ceux de sa génération.</p>



<p> Je fus frappé, lors d&rsquo;une rare rencontre à l&rsquo;occasion d&rsquo;un de ses spectacles, par son amabilité. J&rsquo;en ai gardé un souvenir tenace et agréable.En cette triste circonstance, j&rsquo;adresse mes condoléances à sa famille proche et au milieu artiste camerounais.</p><div class="a-wrap a-wrap-base a-wrap-8 alignwide"> <script crossorigin="anonymous" id="43ab3cf51fbc25618ca1887958a3e710" data-debloat-delay="1" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5799847472446181"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5799847472446181"
     data-ad-slot="3653386854"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<cite>Maurice Kamto, 13 décembre 2022</cite></blockquote>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14758" class="share-twitter sd-button share-icon" href="https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14758" class="share-facebook sd-button share-icon" href="https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://ocamer.com/tag/ekambi-brillant" rel="tag">Ekambi Brillant</a> <a href="https://ocamer.com/tag/hommage" rel="tag">Hommage</a> <a href="https://ocamer.com/tag/maurice-kamto" rel="tag">Maurice Kamto</a></div>
			</article>

			

	<section class="navigate-posts">
	
		<div class="previous">
					<span class="main-color title"><i class="tsi tsi-chevron-left"></i> Previous Article</span><span class="link"><a href="https://ocamer.com/actualites/conference-medicale-nationale-levee-des-rideaux-ce-jour/14751" rel="prev">Conférence Médicale Nationale : levée des rideaux ce jour</a></span>
				</div>
				
	</section>



	<div class="author-box">
			<section class="author-info">
	
		<img alt='' src='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=95&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46ad77338f34c660389d6ed44d8ca61a?s=190&#038;d=mm&#038;r=g 2x' class='avatar avatar-95 photo' height='95' width='95' loading='lazy' decoding='async'/>		
		<div class="description">
			<a href="https://ocamer.com/author/rachel-m" title="Articles par Rachel M" rel="author">Rachel M</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://ocamer.com" class="icon tsi tsi-home" title="Website"> 
						<span class="visuallyhidden">Website</span></a>				
				</li>
				
				
							
				<li>
					<a href="http://rachel.m" class="icon tsi tsi-tumblr" title="Tumblr"> 
						<span class="visuallyhidden">Tumblr</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio"></p>
		</div>
		
	</section>	</div>


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">Related <span class="color">Posts</span></h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post grid-post grid-sm-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/conference-medicale-nationale-levee-des-rideaux-ce-jour/14751" class="image-link media-ratio ratio-16-9" title="Conférence Médicale Nationale : levée des rideaux ce jour"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?fit=450%2C202&amp;ssl=1" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?resize=450%2C202&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?resize=1024%2C460&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?resize=768%2C345&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?resize=1536%2C690&amp;ssl=1 1536w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?resize=1200%2C539&amp;ssl=1 1200w" data-sizes="(max-width: 368px) 100vw, 368px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/conference-medicale-nationale-levee-des-rideaux-ce-jour/14751">Conférence Médicale Nationale : levée des rideaux ce jour</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-12-13T15:00:30+01:00">13 décembre 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post grid-post grid-sm-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/route-babadjou-matazem-execution-des-travaux-evoluent-a-26/14752" class="image-link media-ratio ratio-16-9" title="Route Babadjou-Matazem: exécution des travaux évoluent à 26%"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_144403.jpg?fit=450%2C203&amp;ssl=1" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_144403.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_144403.jpg?resize=450%2C203&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_144403.jpg?resize=768%2C346&amp;ssl=1 768w" data-sizes="(max-width: 368px) 100vw, 368px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/route-babadjou-matazem-execution-des-travaux-evoluent-a-26/14752">Route Babadjou-Matazem: exécution des travaux évoluent à 26%</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-12-13T14:45:23+01:00">13 décembre 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post grid-post grid-sm-post">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/camwater-9882-milliards-pour-cloturer-les-projets-entre-2023-2025/14749" class="image-link media-ratio ratio-16-9" title="Camwater : 988,2 milliards pour clôturer les projets entre 2023-2025"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/11/telechargement-1.jpeg?fit=285%2C177&amp;ssl=1" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/11/telechargement-1.jpeg?w=285&amp;ssl=1 285w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/11/telechargement-1.jpeg?resize=150%2C93&amp;ssl=1 150w" data-sizes="(max-width: 368px) 100vw, 368px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://ocamer.com/actualites/camwater-9882-milliards-pour-cloturer-les-projets-entre-2023-2025/14749">Camwater : 988,2 milliards pour clôturer les projets entre 2023-2025</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-12-13T13:59:53+01:00">13 décembre 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
				
	

			<div class="ts-comments-show">
			<a href="#" class="ts-button ts-button-b">
				Add A Comment			</a>
		</div>
	

	<div id="comments" class="comments-area ts-comments-hidden">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/lhommage-de-kamto-a-ekambi-brillant/14758#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Vous devez <a href="https://ocamer.com/wp-login.php?redirect_to=https%3A%2F%2Focamer.com%2Factualites%2Flhommage-de-kamto-a-ekambi-brillant%2F14758">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
			</div>

		</div>
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner theiaStickySidebar">
		
			
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <!-- /22684079227/OC-300x250 -->
<div id='div-gpt-ad-1644860958556-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644860958556-0'); });
  </script>
</div></div>		</div>

		</div>
		<div id="smartmag-block-posts-small-2" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

			<div class="widget-title block-head block-head-ac block-head block-head-ac block-head-c block-head-c2 is-left has-style"><h5 class="heading">ARTICLES RECENTS</h5></div>	
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post small-post small-a-post m-pos-left">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758" class="image-link media-ratio ar-bunyad-thumb" title="L&rsquo;hommage de Kamto à Ekambi Brillant"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?fit=450%2C300&amp;ssl=1" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?w=1400&amp;ssl=1 1400w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/08/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg?resize=1200%2C800&amp;ssl=1 1200w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758">L&rsquo;hommage de Kamto à Ekambi Brillant</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-12-13T22:05:27+01:00">13 décembre 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post small-post small-a-post m-pos-left">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/conference-medicale-nationale-levee-des-rideaux-ce-jour/14751" class="image-link media-ratio ar-bunyad-thumb" title="Conférence Médicale Nationale : levée des rideaux ce jour"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?fit=450%2C202&amp;ssl=1" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?resize=450%2C202&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?resize=1024%2C460&amp;ssl=1 1024w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?resize=768%2C345&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?resize=1536%2C690&amp;ssl=1 1536w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?resize=150%2C67&amp;ssl=1 150w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_141926.jpg?resize=1200%2C539&amp;ssl=1 1200w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/conference-medicale-nationale-levee-des-rideaux-ce-jour/14751">Conférence Médicale Nationale : levée des rideaux ce jour</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-12-13T15:00:30+01:00">13 décembre 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post small-post small-a-post m-pos-left">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/route-babadjou-matazem-execution-des-travaux-evoluent-a-26/14752" class="image-link media-ratio ar-bunyad-thumb" title="Route Babadjou-Matazem: exécution des travaux évoluent à 26%"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_144403.jpg?fit=450%2C203&amp;ssl=1" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_144403.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_144403.jpg?resize=450%2C203&amp;ssl=1 450w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_144403.jpg?resize=768%2C346&amp;ssl=1 768w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/12/20221213_144403.jpg?resize=150%2C68&amp;ssl=1 150w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/route-babadjou-matazem-execution-des-travaux-evoluent-a-26/14752">Route Babadjou-Matazem: exécution des travaux évoluent à 26%</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-12-13T14:45:23+01:00">13 décembre 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post small-post small-a-post m-pos-left">

	
			<div class="media">

		
			<a href="https://ocamer.com/actualites/camwater-9882-milliards-pour-cloturer-les-projets-entre-2023-2025/14749" class="image-link media-ratio ar-bunyad-thumb" title="Camwater : 988,2 milliards pour clôturer les projets entre 2023-2025"><span data-bgsrc="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/11/telechargement-1.jpeg?fit=285%2C177&amp;ssl=1" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://i0.wp.com/ocamer.com/wp-content/uploads/2022/11/telechargement-1.jpeg?w=285&amp;ssl=1 285w, https://i0.wp.com/ocamer.com/wp-content/uploads/2022/11/telechargement-1.jpeg?resize=150%2C93&amp;ssl=1 150w" data-sizes="(max-width: 107px) 100vw, 107px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://ocamer.com/actualites/camwater-9882-milliards-pour-cloturer-les-projets-entre-2023-2025/14749">Camwater : 988,2 milliards pour clôturer les projets entre 2023-2025</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-12-13T13:59:53+01:00">13 décembre 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div>
		<div id="smartmag-block-codes-2" class="widget ts-block-widget smartmag-widget-codes"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-c block-head-c2 is-left has-style"><h5 class="heading">PUBLICITÉ</h5></div>		
		<div class="block">
			<div class="a-wrap"> <!-- /22684079227/OC-300x600 -->
<div id='div-gpt-ad-1644861287813-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644861287813-0'); });
  </script>
</div></div>		</div>

		</div>		</div>
	
	</aside>
	
</div>
	</div>

			<footer class="main-footer cols-gap-lg footer-bold s-dark">

					
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
				
				<div class="copyright">
					&copy; 2022 OCamer.com. Tous droits reservés.				</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="light">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://ocamer.com/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Search..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"L&rsquo;hommage de Kamto \u00e0 Ekambi Brillant","url":"https:\/\/ocamer.com\/actualites\/lhommage-de-kamto-a-ekambi-brillant\/14758","image":{"@type":"ImageObject","url":"https:\/\/ocamer.com\/wp-content\/uploads\/2022\/08\/Maurice-Kamto-president-Mouvementla-renaissance-Cameroun_0.jpg","width":1400,"height":933},"datePublished":"2022-12-13T22:05:27+01:00","dateModified":"2022-12-13T22:05:32+01:00","author":{"@type":"Person","name":"Rachel M"},"publisher":{"@type":"Organization","name":"\u00d4Camer.com","sameAs":"https:\/\/ocamer.com","logo":{"@type":"ImageObject","url":"https:\/\/ocamer.com\/wp-content\/uploads\/2021\/12\/logo-ocamer-p.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ocamer.com\/actualites\/lhommage-de-kamto-a-ekambi-brillant\/14758"}}</script>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://ocamer.com/actualites/lhommage-de-kamto-a-ekambi-brillant/14758?amp=1">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ocamer.com\/actualites\/lhommage-de-kamto-a-ekambi-brillant\/14758":14758};
	</script>
				<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ocamer.com/wp-content/themes/smart-mag/js/lazyload.js?ver=9.0.0' id='smartmag-lazyload-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ocamer.com/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=9.0.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://ocamer.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=9.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/ocamer.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ocamer.com/wp-content/themes/smart-mag/js/theme.js?ver=9.0.0' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://ocamer.com/wp-content/themes/smart-mag/js/float-share.js?ver=9.0.0' id='smartmag-float-share-js'></script>
<script type="text/javascript" id="comment-reply-js" data-debloat-delay="1" data-src="https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js"></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
	<script src='https://stats.wp.com/e-202250.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'177520576',post:'14758',tz:'1',srv:'ocamer.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '177520576', '14758' ]);
	</script>
<script>var debloatConfig = {"cssDelayType":"interact","jsDelayType":"interact","jsDelayMax":""};</script><script data-cfasync="false">"use strict";(()=>{if([...document.querySelectorAll("script[defer]")].length&&"complete"!==document.readyState){let t=document.readyState;Object.defineProperty(document,"readyState",{configurable:!0,get(){return t},set(e){return t=e}});let e=!1;document.addEventListener("DOMContentLoaded",()=>{t="interactive",e=!0,document.dispatchEvent(new Event("readystatechange")),e=!1}),document.addEventListener("readystatechange",()=>{e||"interactive"!==t||(t="complete")})}})();</script><script type="text/javascript" src="https://ocamer.com/wp-content/plugins/debloat/inc/delay-load/js/delay-load.min.js?ver=1.2.1" data-cfasync="false"></script>
</body>
</html>
<!-- Debloat Remove CSS Saved: 148904 bytes. --><!-- Cache Enabler by KeyCDN @ Tue, 13 Dec 2022 21:11:28 GMT (https-index.html) -->